Jump to content

ilgrandeteo

Members
  • Portfolio

    Portfolio
  • Content Count

    522
  • Joined

  • Last visited

About ilgrandeteo

  • Rank
    **Teo**

Professional Info

  • Sito Web
    http://
  1. Ma allora gli xeon si possono overclockare! Sono solo i modelli vecchi? perchè beaztie ha detto che ci sono dei problemi...
  2. Occhio che è una 3400... non una 3500! La 3400 va meno della 1500... perchè è un modello vecchio!
  3. ilgrandeteo

    Problema Lan

    Io senza fare sti tramacci ho lasciato fare tutto e windows... e strano ma vero ha funzionato Fai una nuova rete... metti condivisione stampanti e file... togli se vuoi la condivisione internet e sei a posto
  4. Si ma scusate... da quello che vedo va più veloce la mia ati in opengl che una quadro fx2500?? Mi pare alquanto strano...
  5. Con tutto attivo... software 14/17 Opengl 150/170 Directx 150/170 Amd 64 3400, 1gb ram, ati 9800 pro 128mb ram
  6. ilgrandeteo

    Nuovo Pc

    Secondo me è un buon prezzo... anzi un grande prezzo, e come computer devo dire che è ottimale. Se però lo usi prevaentemente per lavoro prendi in considerazione una quadro...
  7. Sicuro tu non abbia predisposto qualche proxy? Controllalo nelle impostazioni del browser del computer a e del computer b... Se nel computer a hai un proxy devi metterlo anche nel computer b... se nel computer a non c'è non ci dev'essere nemmeno sul b. Prova così
  8. ati trovi anche qualcosa con la x800 ma nn vorrei dire cavolate... mi pareva di aver visto qualcosa anzi mi correggo... ati ha presentato la serie x1800... ma non so in che portatili si trova http://www.ati.com/products/MobilityRadeonx1800/index.html
  9. pure io ce l'ho il 9400... con il cornell test faccio 5 minuti a default... mi sembra buono
  10. Poò essere competitivo ma la memoria penso sia a 533 Mhz, e l'hd sia lento... per non parlare della scheda video, ok che l'm65 monta una quadro castrata... ma per modellare in max va 10 volte meglio di quella della configurazione postata da te. Poi il t5600... a questo punto vale la pena prendere un t2500... almeno vai sul t7200 che ha 4 mega di cache...
  11. Azz me l'ero perso sto post!! Cmq eccomi, in una foto schifosa...
  12. la tv è vecchia (circa 9 anni)... e cmq sto usando un cavo s-video con un adattatore scart finale per collegarlo alla tv...
  13. Beh è ovvio... il 9400 lavora a 1900*1200... la tv già a 800*600 deve interpolare... Ma il fatto è che se lo collego con l's-video vedo in biano e nero... se lo collego tramite dvd vedo con un ritardo di circa uns econdo... e non mi sta bene!
  14. thumb
    Allora le schede le ho scritte sopra Uso una 7900gs e per il segnale pal non c'è problema, me lo setta automaticamente. Però quello che non capisco è proprio il ritardo del video... cioè capisco poco, ma qui è evidente (parliamo di più di un secondo e vedere i film così fa schifo )... Nel menù della tv non trovo come settare l'entrata. E nel pannello nvidia avevo visto dove si poteva cambiare da svideo a composito... ma non lo trovo più
×
×
  • Create New...