Jump to content
bn-top

Claux

Members
  • Content Count

    8
  • Joined

  • Last visited

About Claux

  • Rank
    Matricola

Professional Info

  • Employment
    Libero Professionista (Freelancer)
  1. Salve a tutti. sto avendo un problema con rhinoceros 6 + vray 3.6, ma che immagino possa riguardare anche qualche altra configurazione. In sostanza ho impostato un metodo di visualizzazione con texture dei materiali assegnati ai vari oggetti della scena, in modo tale ovviamente da capire se occorre correggere la mappatura o meno. mi capita regolarmente che alcuni materiali non vengano visualizzati e che l'oggetto risulti con un colore unico, solitamente un grigio scuro come se avesse riconosciuto la presenza di un materiale assegnato nonostante non ne visualizzi la texture utilizzata
  2. eccomi! Hai ragione!! Grazie mille!!!! ho controllato e avevo un displacement nella texture erba. solitamente se impostato male mi deforma tutto, un problema del genere non mi era mai capitato. Grazie ancora!
  3. thumb
    Ciao a tutti sto avendo un problema che onestamente non riesco a capire a cosa può essere dovuto, cercando sul webbe non ho trovato praticamente nulla, forse cerco male io ? Anyway... come da titolo... ho un modello di Rhinoceros in cui sembra tutto regolare (mi é stato passato per procedere al rendering), con gli oggetti al loro posto, quando però faccio partire il rendering con Vray, certi oggetti risultano spostati.... nel caso specifico come se avessere un valore di Z diverso. Vi allego qualche immagine per capire meglio. Spero che qualcuno riesca a darmi input perchè n
  4. Non riesco a trovare proprio quella cartella...l'interfaccia di VRay che mi si apre non mi da alcun riferimento al setup...
  5. Salve a tutti, sono qui con l'ennesima domanda stupida... o lo stupido sono io! Ma... qualcuno mi sa spiegare se e come posso modificare il Dynamic Memory Limit? La config PC che uso é : i7-6700 64bit Ram 32GB con.. Nvidia Quadro K2200 Utilizzato per lavorare con Rhinoceros 5 e VRay 3.4 Ho controllato in lungo e in largo nella rete ma non riesco a capire se vray3.4 permetta la modifica del Dynamic Memory Limit o se già di default utilizzi tutta la massima capacità. Qual'ora fosse possibile modificarlo, dove trovo le impostazi
  6. Quello che mi lascia perplesso é che dal programma sorgente esporto tutto con le stesse impostazioni.. tengo acceso un layer alla volta ed esporto con selezione.
  7. Ciao Loris, effettivamente non ci avevo mai pensato ..... Scalando di 10 é tornato tutto alla normalità...comprese le coordinate! GRAZIE MILLE!!! mi hai risolto un problema non da poco Comunque rimango pure io in attesa di qualcuno che ci possa spiegare il motivo di questi comportamenti.
  8. thumb
    Salve a tutti! Sto girando in lungo e in largo alla ricerca di una soluzione, o quanto meno di una spiegazione, per un problema che sto avendo nell'importare dei modelli in .3ds dentro Blender. Spesso e volentieri ho trovato soluzioni a problemi che mi affliggevano leggendo le spiegazioni dei cervelloni che si prodigano per i niubbi come il sottoscritto.. Questa volta mi sono trovato di fronte ad un muro... in tutti i sensi. Premessa, non potendo usare altri plugin interni a Rhino, mi trovo costretto a dover usare Blender, programma fantastico ma forse non adattissimo al
×
×
  • Create New...