Vai al contenuto

pb

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    26
  • Registrato

  • Ultima Visita

  1. Scusate a tutti, ma sono passati alcuni mesi (2) e non si sa nulla...sono io che non ho guardato la mail o autodesk che si è dimenticata??? Grazie! P
  2. Avevo sentito che all'inizio della conferenza (l'unica parte che sono riuscito a seguire) Dionisio aveva spiegato questa cosa, solo che cadeva a pennello in una cosa che dovevo fare per l'università... Aspetto la mail, speriamo bene! buona giornata e grazie a tutti! Paolo
  3. pb

    Lezione autodesk 29 settembre

    Ciao a tutti, purtroppo non sono riuscito a essere presente alla lezione di autodesk di ieri dal titolo "Inserimenti fotografici di qualità cinematografica", per problemi pc. C'era qualcuno di voi che ha fatto le registrazione? Era per me importante! Grazie e un saluto a tutti!
  4. pb

    Gpu Quadro Su Notebook Dell M4500

    Ciao a tutti!! Riprendo in mano le ceneri di questa discussione: http://www.treddi.com/forum/topic/80631-consiglio-notebook-grafica-3d-14001800-asus-g73jh-tz013v-vs-dell-precision-m4500/ Come il collega anch'io devo acquistare notebook per tesi in revit+render. Nelle risposte è stato spiegata bene la differenza tra schede quadro e le ati che monta ad esempio il dell studio xps 16 (pc di un mio amico che trovo comunque molto valido e che sarebbe l'alternativa). Ora mi trovo a dover configurare un dell m4500 e vedo che c'è una differenza di 215 euro tra la quadro 880M e la 1800M. Da studente quei 200 euro di differenza mi sarebbero comodi, però in ottica di tenere il pc per un po' di anni (mettiamo siano 4-5) forse sono spesi bene. Mi date un consiglio? Grazie Bar
  5. pb

    Displacement Mr

    Ciao, scusate dovrei porre una domanda: dopo aver esplodo da CAD e ottenuto le regioni, renderizzando ottengo gli spigoli aperti tra regione e regione...come risolvo il problema senza togliere il displacement?grazie ragazzi
  6. pb

    Displacement Mr

    Alla fine ho esploso il modello in autocad, in modo da importare solo le regioni e non i solidi e tutto si è risolto! l'unica cosa è prestare attenzione alle sovrapposizioni che si vengono a creare poi con il displacement! Ciao e grazie a tutti
  7. pb

    Displacement Mr

    Ho letto tutte le discussioni nel forum. Il problema stava solo nella differenze tra planes o boxes, per cui il comportamento cambia e volevo capirne il motivo se qualcuno me lo spiegava. solo questo. comunque grazie
  8. pb

    Displacement Mr

    Ciao a tutti, ho un problema sicuramente banale. Vorrei imparare ad usare la mappa displacement per creare un muro in mattoni e un tetto con tegole piane (simili a delle portoghesi). la domanda è: la mappa displacement (poniamo che usi una mappa tiles) funziona solo con dei oggetti plane oppure anche con box?perchè importo da autocad il mio solido e quando applico la texture la qualità è pessima, come posso risolvere? Grazie
  9. Allora c'è un bel casino dietro mi sa, caspita. Io ho 4 "quadratini", in task manager vedo 4 processori, anche se SiSoft Sandra me ne dà 8, e anche in Gestione Hardware me ne dà 8. non penso sia qualche impostazione di 3dstudio (non ho toccato nulla), penso il problema sia del mio pc, qualche suggerimento? Grazie intanto!
  10. Grazie per la risposta!! Il problema è che se vado in proprietà di risorse del computer mi trova in "processore" 8 core, di fatto corretti (cioè come se fosse attivato). Se qualcuno di voi ha processori con hyper threading e prova a fare un render in mental ray vede 8 quadratini che renderizzano o solo 4?scusate la banalità ma una volta mi sembrava di vederne 8... grazie!!
  11. Da Bios non riesco a fare nulla. Qualcuno ha idea di come si può fare? Ho un dell xps studio 1645! Grazie
  12. Ciao, forse è troppo tardi per scrivere in questo 3d. Sei sicuro che sia sicuramente attivato? io ho un i7 su un portatile dell. da quando ho fatto un aggiornamento bios per non vedo più 8 core (4x2) ma solo 4, cioè quelli fisici del mio processore. la domanda che volevo porre è: l'hyper threading rimane sempre attivo o si attiva al bisogno?
  13. pb

    Light Shader Mr

    si, l'ho fatto, il problema rimane quando applico il light shader. il render che ho postato è fatto con la IES sun e la sfera. non riesco a capirne davvero il motivo..forse qualche cosa è cambaito con il mental ray di 3d studio 2010? grazie dell'interessamento!
  14. http://img24.imageshack.us/img24/7005/91064236.jpg
  15. Allora uso 3dstudio max 2010. La prima domanda è:come si fa a creare una IES sun senza creare un deylight system e spegnere la skylight?perchè non trovo altro modo... Allora le impostazioni come da tutorial sono:luce IES sun+sfera (con sfumatura creata con colori simili al tramonto) per simulare appunto il tramonto (lo faccio perchè la luce che mi offre il MRskylight con il sole "basso" al tramonto non ha colori troppo accesi come mi interessano). A questo punto il render funziona. Appena, come descritto nel tutorial, inserisco il light shader (vedi figura),il render risulta completamente nero... scusa e grazie!
×