Vai al contenuto

apextar

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    5
  • Registrato

  • Ultima Visita

  1. Ok, ho applicato gli emitter alle superfici, ora funzionano in modo corretto ma ancora luci impastate e aloni chiari aaaaahhhhhhh....
  2. Oh grande ora provo subito le impostazioni che mi consigli, gli emitter, per ora, sono applicati a sferette e ovali interni ai faretti, sono solidi perchè ho avuto problemi con le superfici, anche controllando che l'orientamento delle normali fosse corretto, non emettevano luce rimanendo nere, l' f stop lo sto costantemente diminuendo per avere più luce ma, come dici tu, non mi sembra la migliore soluzione come l' alzare gli iso in modo esasperato, potrebbe essere un problema di settaggio dei materiali?? Grazie
  3. Si i parametri della camea sono un po spinti, ISO a 450/600 ma settando la scena con parametri di camera "normali" la luce è bassissima, non illumina l'ambiente, non si vedono i fasci luminosi...
  4. Ciao a tutti! Ho un problema con le luci, ho iniziato ad usarle da poco quindi consideratemi super principiante, la scala è corretta, il materiale è un semplice emitter da 400 watt con un efficenza a 100 renderizzato con un fisical sky in notturna. Mi piacerebbe capire perchè su Maxwell, praticamente un simulatore di luce, continuano a venirmi questi risultati impastati e poco realistici, qualcuno sa aiutarmi?? Dove sbaglio??? Grazie mille a chiunque abbia voglia di darmi un consiglio, anche il piu piccolo, ho una consegna fra 5 giorni!!! P.s. posto la scena di prova
  5. Ombre A Punti!

    Ciao a tutti, sto lavorando su un progetto, su autocad 2008, vorrei riuscire a dare un illuminazione soft, naturale ma : settando GI e FG in automatico mi vengono immagini sovresposte con solidi totalmente appiattiti, impostando il raggio dell'illuminazione globale su on, settando anche quello del final ghetering oppure togliendoli entrambi spegnendo l illuminazione indiretta il risultato è questo..... che devo fare??????
×