Vai al contenuto

Daoshin

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    6
  • Registrato

  • Ultima Visita

  1. Da Tin A Mesh In Autocad

    questo è oltremodo interessante! ho fatto anchio diverse prove in autocad con civil 3d 2010 ma senza risultato!
  2. Come "unire" Curve Di Livello

    salve ho letto il post ed avendo +/- lo stesso problema mi sono deciso a scrivere. premetto che il mio modello ha: curve di livello ricavate da CTR (quindi poly 3d a quota giusta), poly 3d della strada, poly degli edifici. vorrei fare un modello 3D del terreno in modo che la strada non scompaia e che dopo in 3dsmax io possa dargli il suo materiale senza problemi, inoltre che gli edifici siano correttamente in quota e che quindi la mesh del terreno 3d non si sovrapponga. ho provato varie cose (però no terrains di 3dsmax)senza però ottenere nulla di soddisfacente. che provedura mi consigliate? cè un tutorial chiaro anche per un pirla come me? (allego il dwg) grazie ciao Superfice da Curve di Livello.rar
  3. Problema Con "move" In 3Ds Max 9

    salve a tutti, il mio problema può sembrare stupido ma non riesco a venirne a capo. allora non riesco più a spostare gli oggetti che creo, il programma li mette tutti nello stesso punto (il punto d'origine del sistema di riferimento) mi fa vedere il gzimo di trasformazione ma non lo sposta. le linee riesco a spostarle entrando nel panello modivica e selezionando line nel subtree però con il rfesto degli oggetti non funziona. la telecamera ad esempio posso ruotarla ma non spostarla! come ne vengo fuori? non vorrei reinstallare perchè ho un lavoro in corso... thx
  4. Non Si Muove!?

    salve a tutti, il mio problema può sembrare stupido ma non riesco a venirne a capo. allora non riesco più a spostare gli oggetti che creo, il programma li mette tutti nello stesso punto (il punto d'origine del sistema di riferimento) mi fa vedere il gzimo di trasformazione ma non lo sposta. le linee riesco a spostarle entrando nel panello modivica e selezionando line nel subtree però con il rfesto degli oggetti non funziona. la telecamera ad esempio posso ruotarla ma non spostarla! come ne vengo fuori? non vorrei reinstallare perchè ho un lavoro in corso... thx
  5. ok adesso provo ^^ però non capisco perchè siano sbagliati, ho messo i valori suggeriti da un tutorial trovato su questo sito qualè il problema? il pc gira per 2.35 ore (intel core 2 duo, 2.2p GHz, 3g ram).
  6. ciao a tutti seguo questo forum perchè mi risolve un sacco di prob ma questo proprio non ne vuole sapere. ho un problema simile a quello presentato in questo topic però più fastidioso, ho provato ha giocare con i parametri detti in questo tpic però niente, che faccio? questi sono i miei settaggi, premettendo che uso mr: e questo è il mio problema: adesso devo finire questo lavoro per domenica ed ho disperato bisogno di aiuto! thx!
×