Vai al contenuto

Jennymonella

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    10
  • Registrato

  • Ultima Visita

Info su Jennymonella

  • Rango
    Matricola

Ospiti che hanno visualizzato il profilo

715 lo hanno visualizzato
  1. Jennymonella

    Problemi Con I Materiali

    Ho avuto anch'io il tuo stesso problema. L'unico modo in cui sono riuscita a risolverlo (purtroppo ) è stato inserendo i materiali direttamente in Rhino come si vede nel tutorial di matevil... poi ho comunque lanciato il render con vray e il risultato è stato buono In pratica ora ho alcuni materiali in vray ed altri nel modulo base di rhino...
  2. ragazzi alla fine ho risolto semplicemente riducendo di poco le dimensioni della tela grazie mille!
  3. wow! ok grazie mille! in effetti l'ho creata in photoshop...adesso controllo!
  4. Ciao! Ho un nuovo problema...mi appaiono delle righe rosse nel render e non so da dove vengano fuori.....
  5. ultimo aggiornamento... ora non mi vengono più macchie ma righe rosse....
  6. Scusa l'assenza.... perchè funzionino le opzioni mostrate nel tuo video ho dovuto inserire le textures attraverso il modulo di base di rhino. Il problema è che adesso appaiono delle strane macchie... mi sai dire qualcosa?
  7. Veramente io volevo mettere anche i materiali direttamente in vray...non è proprio possibile? Devo esplodere tutto?
  8. Ciao! Sono nuova del forum ma c'è una cosa che proprio non riesco a trovare nelle discussioni già postate. Ho inserito una texture nel vray per rhino, un calcestruzzo a vista, ma riesco ad ottenere una buona texture su un piano (verticale), mentre sugli altri due piani la texture si proietta (vedo solo delle righe), come faccio a dire a vray di ricoprire l'oggetto anziché riempirlo? grazie mille e scusate l'ignoranza....
×