Vai al contenuto

D503

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    20
  • Registrato

  • Ultima Visita

Info su D503

  • Rango
    Matricola
  • Compleanno 06/11/1974

Informazioni personali

  • Località
    Roma (Lazio)
  • Sesso
    M

Informazioni professionali

  • Area
    Architectural Visualization
    Industrial Design
    Animation
  • Software
    Rhinoceros
  • Sito Web
    http://
  1. Intuos 1!

    Ciao, ho una vecchia Intuos1 Mod. GD-0405-A che tanti anni fa mi fu prestata per provarla sul mio Mac... Ora volevo utilizzarla con W7 ed ho visto che la Wacom aggiorna ancora i driver ma, dovendomi procurare l'adattatore usb, mi chiedevo se c'erano delle incompatibilità e se creava qualche handicap l'area in formato 4:3 con il monitor 16:9. Pensavo potesse essere un ottimo campo di prova prima di fare un investimento concreto...Qualcuno la usa ancora e può consigliarmi? Grazie
  2. Dell M4600

    Grazie, in effetti ho dei dubbi sulla risoluzione del monitor, ma ho pensato che potrei impostare risoluzioni + comode quando non uso cad and friends!
  3. Dell M4600

    Ciao, è arrivato il momento di cambiare il portatile e sto pensando al Dell M4600. Uso Rhino, Archicad e vorrei imparare Blender, la scelta della scheda professionale è per non precludermi in futuro altri programmi visto che il nuovo notebook vorrei farlo durare almeno 5 anni! Dovendo realizzare singole architetture di modeste dimensioni e dedicarmi al design, ritenete sufficiente la M1000 o è meglio puntare sulla M2000 anche se il budget sale? Ma comn Rhino vanno ancora meglio le Ati? Grazie!
  4. The New Frontier

    Ciao! ho appena finito di leggere tutto quanto... Gran bel lavoro, aspetto con molto interesse il trailer. Ma come stai con i tempi? Riesci a rispettare la tabella di marcia? Davvero tanti complimenti al creatore e a tutte le persone capaci che si rendono disponibili per una mano...
  5. Ho Fatto Un Danno.........(?)

    ....dimenticavo, sempre "C1"
  6. Ho Fatto Un Danno.........(?)

    Allora: Ero sicuro di aver visto una bella tacca proprio nella zona dove era "sfuggito" il cacciavite, così mi sono fatto prendere dalla fretta ed ho provato ad avviare il computer senza montare il nuovo dissipatore; a questo punto la scheda andava in "C1" e subito dopo si spegneva(tentativo provato almeno 3 volte)! Ieri sera deciso di riprovare ho rimontato tutti i componenti, compreso il dissipatore; il computer non si spegneva ma, al contrario della sera prima sul monitor appariva solo la scritta "no signal" con la scheda grafica che partiva a manetta ciclicamente con la ventola come al momento dell'accensione. La verità è che mi sembrava + vivo la sera prima quando prima di spegnersi mostrava una parte delle schermate del bios che si caricava. In effetti sulla scheda madre non ho trovato niente considerando che la possibile zona interessata al danno è circoscritta tra il dissipatore ed il modulo della ram + vicina........
  7. Ho Fatto Un Danno.........(?)

    Ho capito... devo aspettare di riavere una scheda madre funzionante prima di sapere se ho fritto anche la cpu...sigh
  8. Ho Fatto Un Danno.........(?)

    Si, giusto per vedere se la scheda funzionava(l'intenzione era di spegnare subito il pc subito dopo). Ho fatto dei danni?
  9. Ho Fatto Un Danno.........(?)

    Bè, ci sono andato di cacciavite perchè ricordavo male! Comunque non appena ho temuto per il peggio ho provato ad avviarla senza montare un dissipatore. In uno dei tentativi di riavvio era apparsa volocemente una scritta che parlava di overclocking(non ho fatto in tempo a leggere) ed effettivamente il bios era impostato con parametri lievemente spinti ma ho provato anche dopo aver resettato con " crl CMOS" ma niente!
  10. Ho Fatto Un Danno.........(?)

    Ho provato: con un solo modulo, ogni volta in uno slot diverso ed anche senza ram, ma il problema rimane...
  11. Ho Fatto Un Danno.........(?)

    Ciao a tutti, Dopo 2 settimane di vita del mio nuovo pc stavo finalmente cambiando lo stupido dissipatore Intel per uno migliore appena arrivato, solo che svitando (impropriamente) uno dei perni mi è scappato il cacciavite che ha urtato la scheda. :wallbash: Ad un'attenta analisi non ho visto danni apparenti ma quando vado a riavviare il pc sulla scheda madre si accende la sconfortante scritta rossa "C1" e dopo poco il pc si spegne ! C1 = Detect memory -Auto-detection of DRAM size, type and ECC Allora, sono fottuto? Cosa posso fare? Ho cercato su internet ma centri di assistenza Gigabyte per schedemadri in Italia non ne ho trovati.. La vostra sconfinata conoscenza può aiutarmi in qualche modo? GRAZIE
  12. Hard Disk Profilo Basso

    Grazie... Ma allora se ho un WD AKKS non mi entra!?!!
  13. Hard Disk Profilo Basso

    Ciao, cosa comporta avere hard disk con profilo basso? Ho trovato un case -"two hundred" dell'antec- abbastanza economico con un Hot Swap ma sembra che sia per "hd sata con profilo basso".. GRAZIE
  14. Mac O Pc?

    Ma a questo punto uno non potrebbe comprare Snow Leopard ed instarlarlo in un ottima Workstation pc? La apple lo permette? Ci sono ancora delle incompatibilità hardware e/o le macchine Mac hanno soluzioni native che fanno la differenza?
  15. Finalmente Un Nuovo Pc

    Grazie ancora... Mi sono accorto che non ho preso in considerazione le ventole, quali mi consigliate per efficienza e silenziosità? Nel caso comprassi il dissi prolimatech megahalem che modello e quante ne metto?
×