Jump to content

lab013

Members
  • Portfolio

    Portfolio
  • Content Count

    34
  • Joined

  • Last visited

About lab013

  • Rank
    Matricola

Professional Info

  • Sito Web
    http://
  1. Ti ringrazio, molto. In effetti la fenice è meno riuscita rispetto al resto, è evidente cmq.. Come parecchi altri su questo forum ero iscritta a Grafica e progettazione multimediale, a Vallegiulia, acoltà di architettura della Sapienza. Lo scopo della mia tesi era proprio realizzare un videoclip per un giovane artista. Ossia fare un lavoro di visualizzazione della musica, che fosse creativo, un'interpretazione, non appiattito sul testo, che attirasse l'attenzione per promuovere appuntol'artista, e il tutto utilizzando diverse tecniche come 3d animation, compositing + riprese ecc Ciau
  2. Ciao a tutti. Vorrei postare la mia tesi di laurea, e ringraziare la comunity e gli utenti che con i loro consigli mi hanno dato una mano a realizzarla. ps ( la tesi consiste nella realizzazione di un vieoclip per un artista emergente) Spero vi piaccia. Grazie a tutti.
  3. Complimenti anche da parte mia che l'ho vista in diretta. Interessante il tema, ottimo lo sviluppo! Si capisce chiaramente il "racconto" del progetto. Bravo
  4. thumb
    ehm ho trovato l'errore.... ho provato ad aprirli con nuke e mi ha detto che mancava un frame.. scusate, la stanchezza... ecco anche perchè per i primi tot frame combaciava... e manca un frame anche nelle altre sequenze... siccome sono un bel di frame ogni voltaa nn me ne ero accorta proprio
  5. thumb
    Sto usando combustion, ma potrei anche cambiare, in fondo si tratta solo di sovrapporre due sequenze... Ho controllato i layer ed entrambi sono a 25fps... Questa storia mi succede con diverse sequenze... All'inizio credevo che si fosse modificata qualcosa tra un file e l'altro, ma ieri ho renderizzato una sequenza e immediatamente dopo ho cambiato i materiali alla scena e ho renderizzato l'occlusion... ovviamente il num di fotogrammi è lo stesso... non capisco tra l'altro se gli oggetti sono fermi la differenza non si nota, ma quando iniziano a muoversi è come se l'occlusion fosse leggermente in ritardo
  6. thumb
    Ciao! Sto cercando di sommare il render del diffuse all'occlusion, in un animazione, ma nonostante siano ottenute esattamente dalla stessa scena, cambiando ovviamente i materiali, c'è qualcosa che non va e le due sequenza non sono in perfetta sincronia.... Com'è possibile ? grazie dell'attenzione
  7. thumb
    help tutti i tasti -(sposta, ruota, undo, ecc) tutti sono diventati grigi e invisibili ! passandoci sopra con il mouse esce fuori la descrizione, se li clicco funzionano pure ma lavorare così è da impazzire! :eek: :eek: cosa è successo???????? :crying: :crying: :crying: :crying:
  8. thumb
    un momento non era magia... esiste un testino chiamato "loche selection" che se attivato mi da esattamente lo stesso effetto da me descritto... io credevo di aver provato tutto .... e infatti era così ... è che nella versione ridotta del graph non appare O_o ecco perchè non lo trovavo ! c'è di più se nella finesstra grande lo disattivo cmq la fin piccola si comporta come se fosse ancora attivo... posto un imm del tasto in questione magari potrebbe tornare utile a qualcuno
  9. thumb
    grazie del consiglio, anche e nn capisco il perchè aprendoil graph editor come finestra a se ( cosa molto comoda visto che ho anche due schermi ) le chiavi funzionano e si selezionano normalmente! stavo facendo delle prove, perquesto non lo avevo disancorato...ma pensa tu! risolto
  10. thumb
    è proprio quello il problema... con il click sinistro non mi si selezionano va bhe grazie del tentativo
  11. thumb
    nonho ben capito come si fa su questo forum aduppare un immagine spero si veda
  12. mm no, no, almeno, non che io sappia ...
  13. forse mi sono spiegata male o non uso la terminologia corretta provoa spiegarmi : io voglio poter aprire il curve editor e selezionare le mie chiavi , una o più alla volta... invece così devo chiudere il curve editor andare nella timeline della view e così riesco a selezionare più chiavi,o la stessa chiave che contiene i movimenti su tutti e tre gli assi altrimenti se resto dentroo il curve editor devo cliccare con il destro su una chiave, me ne seleziona solo una, e se l'oggetto si muove contemporaneamente sui tre assi mi seleziona solo la chiave per l'asse sul quale ho cliccato... spero di essere stata chiara
  14. thumb
    Ciao a tutti. Ho un problema talmente scemo che quasi mi vergogno a scrivere, ma purtroppo non riesco a trovare una soluzione e quindi.... Semplicemente perchè nn riesco a selezionare le chiavi nel curve editor? O le seleziono dalla timeline, o con un macchinoso metodo, ossia cliccando con il destro sulla chiave e poi chiudendo ilmenu che mi si apre, macosì posso selezionare soltanto una chiave alla volta ............ help mi scuso ancora se questa è una domanda proprio sciocca.
×
×
  • Create New...