Vai al contenuto

alessandroz

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    9
  • Registrato

  • Ultima Visita

Info su alessandroz

  • Rango
    Matricola
  • Compleanno 14/08/1987

Informazioni professionali

  • Sito Web
    http://
  1. Alberature 3d - Rhinoceros

    Ciao sono uno studente di architettura...vorrei de consigli su come inserire delle alberature 3d (..da scaricare? o da modellare?) in un edificio fatto con rhino. Vi informo che ho provato a installare v ray o flamingo ma ho avuto problemi, sto utilizzando il motore render di rhino. mi servirebbe sapere i vari passaggi perchè è la prima volta che inserisco alberi 3d. grazie mille !!!
  2. V-ray X Rhino

    Ciao a tutti!! Sono uno studente di architettura da poco appassionato a rhino4 montato su windows vista 32, qualcuno mi potrebbe dire come installare V-ray sul mio computer....ho provato ma mi comunica un errore di caricamento plug-in grazie mille!!
  3. Ricerca Driver Da Windows Vista A Xp

    scusatemi ma davvero nessuno ha lasciato vista per xp trovando i driver da qualche fonta diversa dal sito del produttore del proprio pc??!! Provo ad allegare le caratteristiche del mio pc fatto con il software EVEREST.......spero che qualcuno sia così gentile da leggerlo e magari a consigliarmi qualcosa perchè non riesco a produrre nulla con un vista che mi rallenta i programmi in modo inverosimile.....su un notebook di 5 mesi(VAIO VGNAR51E)!! grazie ancora Report.htm
  4. Ricerca Driver Da Windows Vista A Xp

    Ciao a tutti, volevo chiedervi un consiglio: ho comprato da cinque mesi un notebook VAIO VGNAR51E con preinstallato windows vista home e le seguenti specifiche: Processore Intel Core 2 Duo T7250; RAM (2x1024 MB); scheda video NVIDIA GeForce 8400M GT GPU 895 MB di memoria grafica totale disponibile e 128 MB di memoria video dedicata. Vorrei fermamente togliere vista ed installare windows xp per numerosi rallentamenti ai programmi e atri problemi, ma la vaio dal suo sito nn mi fornisce i driver per i componenti del pc aggiornati a xp ma solamente a vista. Volevo sapere se qualcuno di voi possiede il mio stesso pc o se ha sostituito il sistema operativo come voglio fare io e se sa dove posso trovare i vari driver che mi servono, grazie a tutti per il favore !!!!!!
  5. Problemi Visualizzazione Toolbar

    Grazie mille Vincenzo...risolto!!!! grazie ancora
  6. Problemi Visualizzazione Toolbar

    Si mi succede sl con rhino uso anche cad08 photoshop cs3 e nn ho nessun problema perchè il portatile ha 5 mesi ( sony vaio vgn ar51e), ma come mi avete detto deve essere un problema di scheda video....il programma si avvia normalmente e rapidamente, volendo posso lavorarci ma solo digitando ogni volta il comando che intendo usare inquanto l'unica finestra nella barra degli strumenti è la casella testo. sulle compatibilità dell'icona ho seguito le indicazioni ma il problema delle icone resta....grazie ancora
  7. Problemi Visualizzazione Toolbar

    Grazie per i vostri consigli, ma sn preso proprio male perchè devo usare il programma per una scadenza immediata!!! ho provato a scaricare i driver della scheda video(NVIDIA GEFORCE 8400GT) ma nn ce ne sono di recenti rispetto al driver preinstallato sul pc. Ho provato a diminuire le prestazioni della scheda video e inoltre ho provato in tutti i modi a far comparire le icone e le toolbar ma senza risultato Pensate ci sia qualcosa che possa fare??? grazie ancora
  8. Problemi Visualizzazione Toolbar

    Grazie delle risposte ma nn è un problema dell'installazione (viste nere ecc). IL fatto è che non mi compare nessuna icona dei comandi sulla barra principale (neanche quelle di salva o apri per esempio)!!!.....ho provato a clicare con il dx fuori dalle viste e sulla barra ma nn mi permette di far nulla.
  9. Problemi Visualizzazione Toolbar

    Ciao a tutti! Sono uno studente di architettura alle primeprove con rhinoceros 4.0, ho un portatile vaio VGNAR51E con vista home premium. Sono riuscito ad installare il programma e le 4 viste sono correttamente visualizzate ma non mi appare nessuna barra di comandi ad icona, ho provato ad inserirle ma non ci sono riuscito. Probabilmente si tratta di una schiocchezza ma potreste darmi qualche consiglio per poter iniziare a modellare?! grazie mille
×