Jump to content

nzu86

Members
  • Content Count

    12
  • Joined

  • Last visited

About nzu86

  • Rank
    Matricola

Professional Info

  • Employment
    Studente (Student)
  • Sito Web
    http://crazyforphotoshop.blogspot.it/

Recent Profile Visitors

1,348 profile views
  1. nzu86

    Risorse utili

    Grazie Alberto, darò un'occhiata ai link. Utilizzo già Maya per quel che riguarda la motion graphics, quindi almeno per ciò che riguarda l'interfaccia e l'utlizzo non dovrei avere troppi problemi. Posso anche chiederti tu che tipo di formazione hai avuto per raggiungere un buon livello nell'animazione?
  2. nzu86

    Risorse utili

    Ciao a tutta la community, mi chiamo Raffaele e sono un neofita motion graphic designer. Lavorando in questo mondo da poco, ho scoperto il mondo dell'animazione e tutto ciò che ruota attorno ad esso, e ne sono rimasto affascinato. Vorrei sapere da chi più di me se ne intende e ha competenze, come posso approfondire questo argomento. Quali risorse, tutorial, materiale in rete o libri mi consigliereste per muovere i primi passi partendo da zero? Grazie in anticipo per l'aiuto Vi lascio il link alla mia pagina FB http://bit.ly/2hkDzb3 dove condivido i miei lavori e altre ispirazioni. Se
  3. nzu86

    Treddi.com in english!

    You're welcome!
  4. Immagine molto suggestiva...complimenti? avevo due domande da porti...cosa hai usato per le piante rampicanti e come hai realizzato i coppi..cmq molto bravo
  5. NN capisco perchè, dopo aver scaricato il plugin dalla rete per studio max 2008 e aver regaristrato secondo le procedure della guida in linea il mio prodotto su archvision.com, inserendo numero ID e nome, nn riesco a ottebnere una licenza...infatti dovrebbero comparire nella voce LICENSE dell ACM una o piu licenze,ho provato nella sezione import licenses con una direct connect e anche con l opzione file caricando il file rcpacm.lt di RPC, cn il risultato che si apre una finestra "Successfully read the following items 0 licenses"...insomma quando vado per configurare le path cliccando su add nn
  6. Non riesco a visualizzare i poligoni una volta che applico il Surface ad una spline come un quadrato...se non sbaglio dovrei vedere nel wireframe la suddivisione in tanti quadrati...scusate l'ignoranza..sono alle prime armi. grazie in anticipo
×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy