Vai al contenuto

fartani

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    7
  • Registrato

  • Ultima Visita

  1. fartani

    Nuovo Pc Quad

    Se è stata la ram e vedi che hai risolto non credo ci sia bisogno di formattare. Invece dagli una scossa, portalo da 2.4 a 3.2 Ghz... son soddisfazioni. Cos'è il light cache ? Hai notato che le 4 cpu partono al 100% e quando sei vicino alla fine una a una lasciano il lavoro e non ripartono ?
  2. fartani

    Nuovo Pc Quad

    Ho lo stesso processore e la stessa scheda madre e usogli stessi programmi.... quindi o è la ram (dubito) o qualche settaggio nel bios (strano) o manca qualcosa alle installazioni dei programmi. Ricordo che Archicad mi faceva come a te Autocad, lo disinstallato e ristallato con una versione aggiornata ed è andato tutto liscio. Per Rhino invece sembra un problema proprio di ram. Ciao p.s. una cortesia, leggi il post http://www.treddi.com/forum/index.php?show...c=47181&hl= e dimmi cosa ne pensi dei miei problemi col quad
  3. fartani

    [bench] Cinebench R10

    E' questo il punto mi sa... difatti Fr e Vray hanno risolto il problema mentre in Cinema non trovo settaggi simili. Continuerò a cercare e speriamo........
  4. fartani

    [bench] Cinebench R10

    Ciao papa, beh non sò più cosa pensare.... la ram rimane la stessa fino alla fine, le 4 cpu danno il 100% fino a quando vedo 4 renderline ma verso la fine quando una delle renderline finisce non se ne rigenera un'altra e rimango con 3 e task al 75 %, poi 2 a 50% e l'ultima al 25 %. La sfortuna vuole che Cinema lascia alla fine proprio i particolari + corposi (tanti poligoni, riflessioni, trasparenze) come ad esempio le auto e quell'unica cpu si sfianca e allunga i tempi di rendering. La prova è che infatti la temp delle cpu si abbassa in virtù del basso utilizzo delle stesse. Ho anche disabilitato dal bios tutti i risparmi energetici e in Cinema invece di "ottimale" usa 4 cpu ma niente. Possibile che nessuno in questo forum ha un Q6600 e un render massiccio per provare ? Se solo Cinema iniziasse a renderizzare prima la parte + difficile, quindi cpu al 100%, e gli oggetti semplici alla fine sarei a cavallo. In conclusione, credo che Cinema sfrutti il multicore ma è come se introrno all'80/90% Cinema dicesse "caspita siamo quasi alla fine, non c'è bisogno di tutta stà potenza, aspetta che metto a riposo gradualmente le cpu... tanto ho quasi finito". Grazie papa per la compagnia.
  5. fartani

    [bench] Cinebench R10

    Aggiornamento..... stò usando FinalRender in Cinema per un interno e il problema non si ripresenta avendo infatti il task al 100% fino alla fine. Credo proprio sia Cinema a questo punto o qualche settaggio e non credo che provando Xp64 risolvo il problema. Fiducioso che qualcuno risolva l'arcano vi saluto e ringrazio.
  6. fartani

    [bench] Cinebench R10

    Mi sà che la ram non c'entra papafoxtrot.... ora stò renderizzando un malloppone, il task segna 630mb di ram utilizzata e il Quad ha lo stesso problema. Ho paura che Cinema 4D 10 con il Quad ha dei problemi o sono io che sbaglio qualche settaggio. Ripeto, con Cinebench quasi non ci si accorge mentre con rendering di ore si vede le 4 cpu che a mano a mano ci si avvicina alla fine lasciano il lavoro e stanno a riposo. Se qualcuno ha un Quad e lancia un render di almeno un'ora si accorgerà che vicino alla fine i tempi si allungano e con il task aperto noterà il fuggi fuggi delle cpu. Credo che se Cinebench facesse test di ore le classifiche sballerebbero non poco. p.s. le macchine le ho montate io e idem per l'overclock
  7. fartani

    [bench] Cinebench R10

    Ciao a tutti mi sono appena iscritto e questi sono i risultati: Intel E6600 2.4>3.0 Ghz 2 Gb 667 Mhz Nvidia 7900GS Xp32 pro SP2 Risultati: Rendering 1CPU: 3046 Rendering XCPU: 5781>1.90x OpenGL Standard: 6059 Tempo : 2:33 ---------------------------------- Intel Q6600 2.4>3.2 Ghz 2 Gb 800 Mhz Nvidia 6600GT Xp32 pro SP2 Risultati: Rendering 1CPU: 3261 Rendering XCPU: 11427>3.50x OpenGL Standard: 3763 Tempo : 1:17 ----------------------------------- Secondo voi passando a Xp64 ho qualche beneficio ? Lavorando con Cinema poi ho notato che renderizzando lavori molto grossi (fino a 10 ore di rendering ) il Quad perde un pò di vantaggio sull' E6600. Mi spiego meglio: all'inizio tutto bene, task manager sulle cpu aperto, 4 renderline al 100 % fino a circa 2/3 del lavoro dopo di chè una alla volta le cpu lasciano il campo e il task passa da 100% a 75 a 50 e alla fine mi ritrovo una sola renderline e task al 25% che finisce il lavoro. Il problema è che Cinema lascia la parte più complessa alla fine ed è proprio quell'unica cpu che lavora a rallentare moltissimo il tempo totale del rendering. Quindi se Cinebench considerasse un test di varie ore non sarebbe meglio ? A voi la palla. Ciao e grazie
×