Vai al contenuto

Gecketto

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    14
  • Registrato

  • Ultima Visita

Info su Gecketto

  • Rango
    Matricola

Informazioni professionali

  • Sito Web
    http://
  1. Gecketto

    Ciao, Sono Nuovo

    Grazie davvero di cuore a tutti !!!
  2. Gecketto

    Problema Animazione Robot

    Ok, sono riuscito a mettere tutte le ossa, dopo tante prove ci sono riuscito, adesso c'è un problema, come devo fare per far "aderire" le ossa con le varie parti ? Perche se muovo una parte le ossa si tolgono...
  3. Gecketto

    Problema Animazione Robot

    Ok va bene !!
  4. Gecketto

    Ciao, Sono Nuovo

    Grazie
  5. Gecketto

    Problema Animazione Robot

    Adesso quando creo 3 ossa all'interno del cilindro e poi premo physique mi diventa arancione solo 1, è normale ?
  6. Gecketto

    Salve A Tutti

    Benvenuto nel forum.. come proposto a me prova a studiarti un po questa guida per i primi passi http://www.ecosystem3d.com/Corsi/ModuloA/prog3DStudio.htm
  7. Gecketto

    Salve Salvino!

    Benvenuta nel forum !!
  8. Gecketto

    Problema Animazione Robot

    Allora, mi sono bloccato in questo tutorial: http://www.ecosystem3d.com/Corsi/ModuloA/L...Lezione076b.htm in questa parte: A questo livello possiamo associare differenti zone del cilindro alle ossa. Andiamo a questa sezione dei parametri dei vertici e attiviamo il pulsante SELECT. Selezioniamo la parte di vertici in corrispondenza della prima Bone. Alcuni appariranno rossi, altri marroi. Non riesco a selezionare i vari vertici !! Dovrebbero diventare rossi ma non succede niente, non riesco a capire. Mi potete aiutare ?? Grazie mille !!
  9. Gecketto

    Problema Animazione Robot

    Si, le FAQ le avevo gia letto, è solo che non volevo mettere immagini così grandi (1024x768 mi sembra). E quindi le ho messe come link... Comunque grazie per la guida adesso la vado a leggere.
  10. Gecketto

    Ciao, Sono Nuovo

    Grazie ancora a tutti !!
  11. Gecketto

    Problema Animazione Robot

    Ciao a tutti, questo è il mio secondo post oltre a quello di presentazione e volevo chiedervi una coisa, ho un problemino con 3ds max 8. Allora: io seguendo un tutorial mi sono costruito il mio robot senza vari dettagli, solo con parallelepipedi, adesso vorrei animarlo, per fargli assumere una posa e per poi magari usarlo per altre cose, arrivo al problema; Il robot è completo, non so solo come fare a "legare" tutte le parti del corpo insieme, cioè se muovo un braccio si muove rispettivamente la spalla e la mano... se muovo una coscia si muove lo stinco e il piede...non so se avete capito... Ah, solo più una cosa, come faccio a salvare il robot in un .jpg ?? Grazie ancora, di seguito vi allego le immagini. 4 viste: http://img216.imageshack.us/my.php?image=robot1ep0.jpg 3d: http://img216.imageshack.us/my.php?image=robot2mh3.jpg
  12. Gecketto

    Ciao, Sono Nuovo

    Grazie mille per l'accoglienza, e soprattutto che velocità !!!
  13. Gecketto

    Ciao, Sono Nuovo

    Ciao a tutti, sono nuovo del sito e del forum... E' un po di tempo che uso 3ds max e un po di piu che uso photoshop... Beh che dire...sono qui per aiutare nei limiti del possibile e per farmi aiutare :D Ciaoooo a tutti !!!
×