Jump to content

diego74

Members
  • Portfolio

    Portfolio
  • Content Count

    16
  • Joined

  • Last visited

About diego74

  • Rank
    Matricola

Professional Info

  • Sito Web
    http://

Recent Profile Visitors

2,103 profile views
  1. Sono a Branca x lavoro..(strano ma vero) e viaggio tutti i giorni da RC niente mare per ora purtroppo
  2. Reggio Calabria .....ma per ora vado avanti indietro da brancaleone. Guinea ma siamo gli unici di RC città? p.s. non ho letto tutte le pagine del post ciao
  3. Ho mandato una mail con le caratteristiche da voi richieste. grazie diego
  4. ci vuole un applauso, un lavoro da hollywood. complimenti...
  5. Nelle aree a sinistra del material browser nell'area "sfoglia" scegli scena e sotto nell'area "mostra" disabilita "solo radice". ecco quà
  6. Grazie grazie grazie, sono le persone come te che accendono l'entusiasmo nei momenti di sconforto(tra i parametri di vray appunto), e stimolano a condividere il sapere. p.s. il problema è che qui sapete già tutto quello che sò io eheheh L'unione fà la forza questo sito ne è l'esempio.
  7. o meglio il formato 3ds non supporta le shapes, le linee.....
  8. Puoi anche importare il DWG da 3ds direttamente così non hai nè problemi di troppi vertici nè problemi di oggetti non solidi che il formato .3ds non supporta.
  9. Ste spline in autocad le ho abbandonate proprio per questi e altri problemi.....che io sappia non le puoi convertire in niente. se ti è possibile ricrea tutto con le polilinee che 3dsmax le interpreta benissimo..
  10. Si satan ho provato ma i problemi restano, c'è cmq un guadagno con multi frame on e random off, la distribuzione del colore è + "ferma". è più uno sfarfallio dello sfondo, gli oggetti sono ok.(quindi niente problemi con mapUV) In qualche frame ogni tanto perde colore, ne risulta poi un animaz. di uno sfarfallio di colore sullo sfondo. se sostituisco la mappa caduta dallo sfondo con una bitmap il problema scompare.. devo fare delle prove con la versione eng. di 3dmax forse è la mia versione ita che rompe....vi faccio sapere
  11. thumb
    Ragazzi vi è mai capitato di avere artefatti eclatanti(chiazze di luce abbastanza grandi) in alcuni fotogrammi di animazione con vray...? ho portato i valori della irr.map a settaggi ottimali tanto da aspettare 15min. a render(ho un dual xeon 2ghz 1 ghz ram)15 min. di solito sono sufficenti x un render di qualità a 720x576. Prima creo scena,luci e materiali e poi l'animazione.(in questo caso solo di una cam.) bene nei render di fotogrammi singoli PRIMA di creare delle chiavi di anim. va tutto benissimo, ma dopo no.! nè l'animaz. nè i fotogrammi singoli....mannagg... ho provato ad usare i preset di vray x animation ma niente di niente... nelle scene ho usato SOLO mat-vray una direct e una mappa CADUTA x il background..
  12. Egregio vectral, Ho un attività multimediale specializzata nella pre-visualizzazione architettonica, sono interessato alla vostra offerta, disponibile a viaggiare. Ho una ottima conoscenza dei software da voi citati ed esperienza nel campo della architettura virtuale. grazie diego www.inmedialabs.com diego@inmedialabs.com
  13. Felo^ niente da fare con il glossiness.....grazie cmq
×
×
  • Create New...