Vai al contenuto

mentastef

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    135
  • Registrato

  • Ultima Visita

  1. mentastef

    Hair & fur per erba

    mi ero dimenticato esposizione . che ne dite ? anche se notate altre anomalie nel setting che vanno oltre il problema dell erba
  2. mentastef

    Hair & fur per erba

    utilizzo 3d studio max 2012 con mental ray.
  3. mentastef

    Hair & fur per erba

    ciao ragazzi non capisco perchè quando inserisco un plan con hair and fur nella vista viewport lo visualizzo bene ma nel render esce bianco. Ho provato anche a creare il prato in un altro file e va tutto bene poi quando lo importo mi da sempre lo stesso problema. Grazie a tutti per le risposte.
  4. ciao. qu Quindi pensi che tutto sommato la luce non sia male e piuttosto reale.Vorrei aumentare un po le ombre delle colonne ed elementi verticali che caratterizzano la navata e il matroneo. Adesso implemento l' illuminazione con delle luci interne e vedo un pò come viene
  5. mentastef

    Interni Cattedrale di Trani

    Salve a tutti. Cercando dei vecchi file sono incappato in un 3d alzato in cad di cui volevo fare dei render di interni, progetto accantonato un anno fà per mancanza di tempo. Il modello è la Cattedrale di Trani. Ho un pò di problemi con le ombre tipo i pilastri e le panche. Di solito riesco a risolvere con le sky portal e le omni però in questo caso non mi danno nessun effetto positivo. Le aperture sono molto piccole rispetto la grandezza del volume da illuminare internamente può essere questo un punto critico ? Utilizzo 3dstudio max 2012 e mental ray. Questa imm è il risultato mr sun e mr sky Esposizione fotografica Fg + Gi Grazie mille spero di riuscire a trovare la soluzione perchè sto perdendo la testa :( per cercare di parametri buoni. ciao tutti e grazie in anticipo per i consigli :hello: :hello:
  6. Appena posso provo.Vi faccio sapere
  7. Nn è precalcolata è tutto in un'unico lancio di render
  8. Niente da fare, non si risolve
  9. Ho provato in tutti i modi a variare i comandi e i parametri di gamma ma niente da fare. cmq uso Backburner per mandare i render in rete
  10. mentastef

    net render con mental ray

    ciao a tutti volevo porvi un quesito. Utilizzo net render con 3d studio 2010 64bit su due macchine con win 7. Il render procede bene nel primo pass e anche nel secondo le strips vengono unite in maniera corretta. Il problema è che le strips dei due computer hanno tonalità diverse. Perchè ? un problema di schede grafiche sul computer 01 c'è un asus nvidia 8800 gt sul computer 02 geforce gt 320 cuda grazie per le risposte in anticipo. saluti a tutti
  11. mentastef

    net render

    Ciao ragazzi volevo porvi una domanda forse semplice a cui però non trovo soluzione. Ho configurato un rete tra due computer per lanciare net render con 3dstudio max e motore mental ray. Il render parte con la divisione delle strip tra i due computer e non ci sono problemi finchè... Finchè una volta terminate le strip dovrebbe unirle in un'unico file jpg, ma invece partono una serie di errori. Il salvataggio del file è stato provato sia sui rispettivi desktop prima di uno poi del altro computer, che in una cartella condivisa da entrambi i computer . Cosa dimentico o sbaglio ? sia il server che il monitor e il manager non mi danno nessun tipo di errore sui computer fino all unione delle strip. grazie in anticipo per le risposte. ciao a tutti.
  12. mentastef

    Sata Su Xp

    Ciao ragazzi ho un problema che solo voi potete risolvere, per la chiarezza con cui spiegate. Un po di tempo fa ho comprato un computer nuovo con due hard disk sata da 250 della Maxtor. Come primo sistema ho istallato vista. Tutto bene tranne che non mi riconosceva un hard disk. Un mio amico mi dice di andare in strumenti di amministrazione -----> gestione computer ----> gestione disco > e li avrei trovato l' hard disk fantasma e una volta formattato sarebbe comparso in risorse del computer, tutto bene problema risolto. Nel periodo in cui ho avuto vista lo uso come hard per file e altre cose mentre sull' altro resta il sistema operativo. Inseguito a una serie di problemi decido di eliminare vista e passare al buon vecchio XP prof. Cancello vista e installo xp, tutto bene tranne che scopare nuovamente il secondo l' hard disk Cerco di ripetere la procedura fatta precedentemente con vista ma il menu ( tasto destro ) che mi trovo in gestione disco sul disco fantasma è bianco non posso fare nessuna operazione sul' hard disk e ce scritto Integro (Partizione di protezione GPT ) Ragazzi ditemi voi come posso fare a far comparire questo cavolo di Hard disk nel risorse per computer ? Grazie mille e scusate per la lungaggine della domanda.
  13. mentastef

    Connessioni Senza Filo

    Ciao a tutti. Sul computer fisso ho il wifi, è integrato nella scheda madre ASUS P5K3 DELUX ASUS WiFi-AP Solo 54 Mbps IEEE 802.11g and backwards compatible with 11 Mbps IEEE 802.11b - Software Access Point mode - Station mode : Infrastruceure mode and Ad-Hoc mode Sul portatile ho la wireless Intel® PRO/Wireless 2200BG Network Connection Ho trovato un Netgear WIRELLES g54 modemrouter DG834G a 50€ non penso che sia male che ne dite ? ciao a tutti grazie
  14. mentastef

    Connessioni Senza Filo

    Ciao ragazzi ho deciso di buttare via il vecchio modem adsl con filo per per passare a un modem senza filo. Il problema è sorto perchè ho tre app.chi da collegare a internet e da mettere in rete contemporaneamente. Il mio dubbio sorge perchè tutti e tre hanno connessioni diverse 1. conputer fisso con wi fi-ap ieee1394 a 2. wireless per il portatile 1394 Net Adapter 3. wlan della playstation la piccolina psp Che mi consigliate di comprare non mi interessa molto il campo di azione del modem perchè sta tutto in una camera quindi non sono molti metri anzi , però vorrei collegare almeno i due computer per lo scambio dati senza fili e poter collegare tutti e tre i dispositivi a internet. come al solito vi ringrazio tantissimo per tutte le risposte ciao a tutti e ancora grazie
  15. mentastef

    Animazione In Mental Ray

    Ciao ragazzi. Sto realizz un video per una presentazione. Il tutto consiste in una cinepresa che si muove all' interno di un modello di architettura. Il computer ha lavorato per 8 ore per un filamto di 500 fotogrammi e sono venuti 15sec di filmato. Naturalmente devo aumentare i fotogrammi perchè è troppo veloce . Come posso velocizzare il calcolo in previsione dell aumento dei fotogrammi ? grazie mille ragazzi
×