Vai al contenuto

u ner

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    21
  • Registrato

  • Ultima Visita

Info su u ner

  • Rango
    Matricola

Informazioni personali

  • Sesso
    M
  1. ciao ragazzi...mi è sorto un'altro problema e spero possiate aiutarmi...in pratica non riesco a mettere il cielo in rhinoceros...o meglio, metto l'immagine di un cielo in background, spunto sferical, alzo il multiplier a 1000, il cielo si vede ma è piatto e pixellato...io invece vorrei una immagine reale tendente all'infinito e nitida...come posso fare?
  2. u ner

    Pareri Su Rhinoceros + Vray

    ragazzi..io utilizzo rhino e vray da 5 anni...devo dire che con questi si hanno dei buoni risultati..per max eè max! minor tempo, alta resa....anzi, altissima!
  3. mi dici che problema riscontri?
  4. sono un "diverso".. cMQ VI RINGRAZIO PER LE RISPOSTE...ho risolto...in pratica sono costretto ad impararmi per bene autocad..sto già seguendo un corso... però se m itrovate una risposta è semrpe ben accetta....ne varrà per il futuro!
  5. Philix..allora..ho appena provato a fare il lavoro hce mi hai detto sul mio pc...premetto hce ho installato autocad 2007...ho rifatto tutto il processo e non mi accade nulla!! cioè, quelle diagonali di cui parlo non si vedono per niente...credo allora che dipenderà dal fatto hce l'autocad utilizzato in azienda è il 2006...può essere mai?
  6. ok Philix...adesso ci provo...vediamo un pò...ci sentiamo piu tardi se riesco!
  7. Ciao ragazzi,...innanzitutto grazie per le vostre risposte, tutti! però nonostante ciò, ancora non ho cpaito cosa mi state dicendo...qeusto dipende dalla mia ignoranza sicuramaente ...in particolare non ho capito te, PHILIX...non ho in pratica capito cosa devo fare...quel comando di cui mi parli (DISPSILH) a dove lo digito? In rhino? E poi che faccio?? Cmq nel racconto di ieri non ho specificato hce le schede che io faccio, oltre che in 2d, devono essere in 3d sopratutto (per i falegnami)...in pratica, da come ho potuto capire oggi su autocad, la scheda del 3d ceh io dovrei fare ha, appunto, il modello in 3d al suo interno e che io esporto con Rhino formato ACIS.SAT...ma una volta importato su autocad, quando clicco l'icona "nascondi", m iappaiono le diagonali di ogni elemento solido che compone il modello importato....e ciò sopratutto sono visibili anche nelle stampe (ciò che invece non dovrebbe avvenire!!!)!! Come ho già detto ieri, queste diagonali non riesco a selezionarle in autocad e non so perchè....l'unico modo per arrivare ad esse è esplodere tutto, ma alla fine il mio modello si "rompe" ed ottengo solo spline (la diagonale diventa spline infatti)! ed in azienda hanno già detto che le spline non vanno bene.... io spero di essere stata chiara...spero possiate aituarmi con queste notizie nuove che vi ho dato adesso...ripeto, se avete bisogno del modello per fare delle prove (e vi ringrazierei enormemente!) ve lo posso mandare ! vi ringrazio di nuovo, spero di avere vostre notizie come già, in maniera veloce, mi avete dato!
  8. u ner

    Esportazione File Acis.dat

    Ragazzi...scusatemi se mi intrometto in questo modo alquanto brusco..ma avrei bisogno di una vostra consulenza...e se mi consentite (chiedendovi perdono!),è una consulenza che avrebbe bisogno di una vostra risposta il prima possibile! Spero di non essere maleducata, ma è per questioni di lavoro...è per questo che vi chiedo questa cortesia chiedendovi anticipatamente scusa! Vi spiego...in pratica io lavoro con Rhinoceros (spero lo conosciate) e da 10 giorni sono stato assunta presso una azienda di divani...qui però si utilizza autocad (versione 2006, ma a giorni diventerà 2009), attraverso cui si fanno 2d ed anche 3d...poichè io non ho mai avuto a che fare con autocad, mi sto trovando un pò in panne, in difficoltà! Mi è stato detto hce inizialmente posso lavorare con Rhino, ma fin quando (MAX 2 SETTIMANE DI TEMPO da oggi) non riesco ad imparare autocad !!(sto cercadno di fare un corso dopo il lavoro)...però ho questo problema: in pratica io modello in 3d con Rhino e poi lo esporto per autocad: il file di esportazione (per fortuna trovato dopo un a giornata di sudore e telefonate) che utilizzo per poi importarmelo con autocad è ACIS.DAT...qui il file viene importato in modo ok...il 3d si vede alla perfezione,(è un solido come loro rischiedono), però per i responsabili c'è un problema...in pratica, quando clicco sull'icona del "nascondi" di Autocad, tutti i cubi o parallelepipedi che compongono il mio modello importato, presentano una linea diagonale per ogni facciata e che io non riesco ad eliminare... abbiamo provato ad esplodere i vari cubi, ed abbiamo ottenuto una serie di superfici ovviamente...ma ancora la linea diagonale non si toglie...abbiamo esploso anche le superfici e finalmente questa linea, rivelatasi una SPLINE, si è potuta cancellare...tutto questo percorso, PERò, che abbiamo utilizzato per eliminare questa SPLINE (che per altro non viene selezionata per niente fino alla "eslposione"!) fà venire meno il mio modello, creando un casino e non rendendolo più efficace per i loro fini!! In pratica queste diagonali creano problemi e fasti per le varie schede che l'azienda fa per poi passare ai falegnami ed alle sarte!....quindi, rimanendo invariato il modello 3d che io importo, devo eliminare questa diagonale perchè quando si stampa la scheda tecnica essa viene visualizzata (e ciò non deve accadere!!)---lo so, vi ho spiegato la cosa in maniera molto veloce e non so neanche se è grammaticalmente corretta...ma credetemi sto in crisi e sto mandando mille messaggi in mille forum diversi Quindi vi chiedo, sperando che abbiate capito il problema e la spiegazione: c'è un metodo alternativo per esportare un modello 3d in autocad, però rimanendo un sempre solido, per cui può essere sezionatoo? Oppure, sapete risolvermi questo inconveniente per piacere?? ve lo sto chiedendo davvero col cuore...vi chiedo cortesemente che mi aiutiate e risolvere questo problema per favore! Se ne avete di bisogno, posso anche mandarvi il file acis. dat appena riesco a copiarlo senza che mi vedano e posso lasciarvi anche la mia mail se ce ne è di bisogno! Spero possiate capirmi, vi ringrazio, Valeria.
  9. ..ragazzi..scusate se mi intrometto..ma io sn sulla stessa scia del disgraziato Cherry a quanto pare..nel senso che (ricordo che utilizzo rhino4+vray), qualsiasi tipologia di luce metta (punto luce, uadrata, rettangolare, ovale, ihih), il risultato non mi cambia!! Sempre quella rimane la storia!! Come mai? sapete darmi una rispota? Aggiungo che addirittura, se elimino il tipo di luce hce utilizzo, stranamente c'è sempre luce...!! caspita!! come mai ciò? Secondo me Vray per Rhino4 ci prende un pò per i fondelli.... grazie!!
  10. si Gianfungo...lo so anche io che devo mettere il valore 0.05...lo ho letto sul manulae..tiringrazio cmq per la immediata risposta! Il problema, però, secondo me è creare uno spazio attorno all'oggetto da renderizzare...così come bisognerebbe mettere una luce opportuna per illuminare la scdena...nel mio caso, ad esempio, se io metto una luce, non mi cambia nulla e non ho capito perhè!! nel senso che . se ad esempio metto un punto luce, la situazione non mi cambia!! Mi sai dare una risposta a ciò? Devi spuntare qualcosa?? Perchè sembra che a sto punto qualsiasi tipo di luce nin serve a nulla!! e mi pare strano..
  11. Ragazziii...in pratica tutti i vostri consigli (e mi riferisco soprattutto agli amici ZAP e GIANFUNGO) mi sono stati più che utili...avevate ragione sul fatto di dover aumentare il multiplier..io infatti come mi consigliava ZAP mi pare, lo ho umentato fino a 12.000...il risultato è stato ok, finalmente si vede il riflesso dell'ambiente sull'oggetto! oooooo..era ora! Cmq da come ho capito bisogna smanettare parecchio...ovviamente il risultato finale è l'insieme di tutti i vari smanetamenti di settaggio...vi lascio di seguito l'immagne finale...logicamente devo migliarare, ed anche di molto! Visto che mi trovo vi chiedo un altro consiglio...vediamo un pò di risolvero assieme: per impostare lo spazio attorno all'oggetto da renderizzare, c'è bisogno di un piano? O di cosa? Come, cioè, si può maggiormente migliorare la resa del rendering? Pongo l'oggeto dentro uno spazio? Spero di essere stato chiaro.. Vi ringrazio comunque con tutto il cuore...siete stati tutti davvero gentili..spero di potere scambiare con voi altri utili e preziosi cnsigli! Valerio. Miraccomando, rispondetemi però!
  12. ok zac...oggi pomeriggio provvederò immediatamente..metterò insieme tutti questi vostri consigli e vediamo un pò che ne esce appena avrò qualche risultato ve lo posterò..ma non credo prima di stasera! ti ringrzio cmq!
  13. ok gianfungo...ti ringrazio tanto..oggi pomeriggio metterò mano a ti assicuro che già lo ho fatto e non accade nulla!
  14. ...concordo con Mr Blond...anche perchè poi, davvvero, quando si tratta di una ragazza qui sono tutti molto molto molto disponibili.. dai dateci una mano...
  15. ragazzi anche io ho lo stesso problema dei due amici qui in alto..provo e riprovo a seguire il manuale, ma quando renderizzo l'immagine non mi viene...c'è qualcuno che può darci una mano per cortesia? Sono una ragaza, chissà questo mi possa aiutare ad avere una risposta...
×