Vai al contenuto

woof3r

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    34
  • Registrato

  • Ultima Visita

Info su woof3r

  • Rango
    Matricola

Informazioni professionali

  • Sito Web
    http://
  1. coren avevi ragione nn sono edge aperti...infatti se clikko su border nn si seleziona nulla...come faccio allora a "clonare"qst edge chiusi...e come faccio a creare edge aperti.....?????
  2. salve a tutti....potrei chiedervi l'ennesimo aiutino....stavo seguendo un tutorial sulla creazione di un cerchione per automobile da un link da voi segnalato in una precedente discussione...ma essendo in inglese, e considerando la mie poca dimesticheza cn la lingua vi chiederei una mano...allora mi chiede di creare un cilindro di selezionare solo un paio di segmenti circa e di premere shift per poi continuare la modellazione...se nn sbaglio premendo shift dovrebbe copiarmi le parti selezionate ma appena premo il tasto e provo a spostare....sparisce la selezione, nn copiando niente...ho provato ad eseguire la stessa opeazione cn un lato di un piano e nn cn un cilidro e l'operazione riesce tranquillamente...cosa sbaglio???? spero riuscirete a darmi una mano...per farvi capire meglio dove sto sbattendo la tesa vi posto una immagine del tuttorial....
  3. woof3r

    Ennesimo Aiutino.....

    salve a tutti....potrei chiedervi l'ennesimo aiutino....stavo seguendo un tutorial sulla creazione di un cerchione per automobile da un link da voi segnalato in una precedente discussione...ma essendo in inglese, e considerando la mie poca dimesticheza cn la lingua vi chiederei una mano...allora mi chiede di creare un cilindro di selezionare solo un paio di segmenti circa e di premere shift per poi continuare la modellazione...se nn sbaglio premendo shift dovrebbe copiarmi le parti selezionate ma appena premo il tasto e provo a spostare....sparisce la selezione, nn copiando niente...ho provato ad eseguire la stessa opeazione cn un lato di un piano e nn cn un cilidro e l'operazione riesce tranquillamente...cosa sbaglio???? spero riuscirete a darmi una mano...per farvi capire meglio dove sto sbattendo la tesa vi posto una immagine del tuttorial....
  4. ............W il poligono................ alla prox....
  5. sinceramente mi sa ke mi sono esaurito io....nn mi ricordo se il poligono è una faccia o il cubo vabbe fa niente...rivedendolo il tuo consiglio era giusto sono io che sn una sega...nn avevo capito il discorso dell'ID su come ricondurlo al materiale....cmq adesso è tutto risolto...denghiù
  6. sisi...nn avevo capito bene il discorso dell'ID e quindi nn mi riusciva niente...grazie a tutti x l'interesse.... alla prox....
  7. scusami forse nn mi sono spiegato bene....dalla procedura che mi hai scritto, e dopo averla provata mi sembra di aver capito ke sia la procedura per applicare una normale texture ad un singolo poligono, nel mio caso un banale cubo....a me interessa applicarla ad una singola faccia del cubo, nn a tutto....cmq grazie x la tua disponibilità sei molto gentile....
  8. al momento ho una versione trial del 3d max 8....e nn posso servirmi della guida...allora ho creato il materiale multisub...ho applicato una semplice textur x vedere il risultato, poi ho creato un cubo ho chiamato la funzione editpoly, clikkato su polygon e selezionato la faccia che mi interessava...ma niente da fare lo applica a tutte le facce del cubo...HO SBAGLITO QLKS FORSE????
  9. ciao raga tutto rego??scusate se continuo a farvi domade ma cerco di creare sempre qlks di più realistico di + elaborato x qnt riguarda il rendering...è da qui nasce il mio ennesimo dubbio...come posso fare ad applicare ad una singola mesh del mio solido un materiale, o una texitur????nn riesco proprio a capire mi sto scervellando...cmq nella sezione lavori utenti ci ho messo una discussione in cui presentavo un mio lavoretto sicuramente per voi sarà na cagata ma x me è un ottimo risultato...se vi và potete andare a darci una occhiata così mi date qlk consiglio....la discussione si chiama "robot"... grazie e scusate se vi riempio il forum di domande....il problema che cerco ma nn trovo nulla...sarà che sono troppo frettoloso...vabbe alla prox
  10. woof3r

    Robot

    allora ho fatto delle modifiche ho aggiunto al robot che era tutto solo soletto due amici...ho cercato di dare un po di carattere all'ambiente ma mi sembra un po spoglio...ho cercato di dare una idea di scantinato buio.... vorrei avere dei consigli su come aggiustare un po il tutto...e su dove concentrarmi....
  11. woof3r

    Orologio

    si anke a me piace molto...forse solo il quadrante rivedrei...ma sono piccolezze!!!cmq ti faccio i complimenti....
  12. woof3r

    Maledette Bitmap...

    GRAZIE raga appena ho clikkato sul cubetto mi è apparsa l'immagine sul box creato....mi serviva per poterla ricalcare cn una line....beh io scappo ke devo andare a bari a fare l'esame di chimica e nn ho proprio tempo x il 3d studio...magari stas ci lavoro un po su sta macchinina...grazie ancora alla prox.....
  13. woof3r

    Maledette Bitmap...

    ciao raga scusate se vi ossessiono con le mie domande...ma purtroppo sono alle prime armi e la grafica è uno dei miei + grandi passatempi....ma passiamo alla domanda: stavo cercando di prendere come riferimento l'immagine di una macchina da applicare ad un parellelepipedo x poi ricalcarne i contorni...vi spiego la procedura:creo un materiala qualsiasi x poi cliccare il quadratino alla destra del parametro diffuse, clikko su bitmap e carico l'immagine...qnd xo vado ad applicare il materiale l'immagine si vede solo in render...e nn posso vederla nelle normali visuali del 3d max.... come posso fare ci sono dei settaggi da fare o ci sono altre procedure x inserire una immagine??? aspetto una vostra risp...grazie in anticipo...
  14. ok grazie...vabbe nn credo sia un problema una versione in inglese xke cmq anni fa usavo la versione 2.5 ed era rigorosamente in inglese.... spero solo ke i materiali scaricati si vedano e che nn compaia anke a me lo stesso problema di kaiser... cmq se può essere di aiuto ho notato ke, qnd carichi un materiale devi reinserire anke le textures allegate al file...
  15. ozone ke significa prendi una versione inglese???(soft legali si intende)io volevo saxe se ci fossero differenze sostanziali tra una versione e l'altra x capire se mi converrebbe cominciare ad usare l'8....
×