Vai al contenuto

saisallo

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    46
  • Registrato

  • Ultima Visita

Info su saisallo

  • Rango
    Matricola

Informazioni professionali

  • Sito Web
    http://
  1. incredibile.... potresti postare tutta la configurazione ??? ovvero tutto l'hardware motherboard proci sk video ecc. e i software in funzione ovvero i vari firewall antivirus utility varie ??? io ho re-installato tutto ma ho sempre lo stesso prob. ciao ps. se puoi mettere uno snapshot della schermata quando ha finito il render per max 2009 e 2010 te ne sarei grato....
  2. nessuna risposta da autodesk : incredibile !!!
  3. E' definitivo il problema è dell'interfaccia grafica di 3dsmax2010 ed in particolare secondo me della barra di avanzamento del renderer. Ho fatto questa prova : ho lanciato il rendering e ho subito minimizzato 3dsmax2010, e con il task manager ho visto quando il processore ha smesso di essere utilizzato e ... ecco fatto : sceso a solo 21 secondi contro i 4minuti e 16 con l'applicazione aperta. perciò io credo il problema sia come ho detto della barra di avanzamento del renderer che ora, a differenza di prima, usa tutti gli effetti grafici di vista/win7. comunque anche in questo caso un'altra cosa è definitiva: il rendering scanline di max2010 è il 20% minimo più lento di max2009 ( cioè come su windows xp pro) saluti e baci la palla passa ad autodesk ( se sono in grado...) per correggere una delle peggiori release mai fatte - imho ciao
  4. e vabbeh .... ma pure senza il fighettino si becca sempre un 6volte + lentino !!! WHY?=
  5. ragazzii!!!! ho un'aggiornamento importante: ho disattivato aero (pann.controllo - impostazioni avanzate - effetti visivi - spunta su -prestazioni migliori) eeeee 2010 ora passa da 4:16 a "solo" 1:35 !!!! mentre con 2009 sempre 16 secondi sia con aero che non. quindi ho beccato il primo indizio importante : " probabile conflitto driver - s.o. - max" nb: sk grafica nvidia gfx260 driver gli ultimi whql. Comunque resta più lento di sei volte rispetto alle 16 volte con aero. continuo la mia indagine ma fatemi sapere pure voi se siamo sulla strada giusta. Ciao
  6. scusate ... preso dal facile entusiasmo ...... le cose nn sono proprio così ovvero con xp 32 è simile al 2009 ma sempre il 30% più lento infatti max2009sp1 ottiene 29 secondi max 2010sp1 ottiene 38 secondi ovvero 30 % + lento !!! e non è poco comunque certo non 10 volte + lento come con vista o win7 ma comunque molto più lento. Attendo conferme ciao
  7. ciao, ho un aggiornamento : ho installato sul mio notebook con xp 32bit - sp3 il 2010 sp1 e...... non è lento... ovvero stessa velocità del 2009 come peraltro già alcuni di voi hanno confermato. Rimane pertanto altamente probabile si tratti di un issue legato al s.o. ciao
  8. ma io sono calmo... calmo come max 2010 !!
  9. stesso hard di chi ??? s.o?? aggiornamenti s.o??? ciao
  10. che sistema operativo e service pack ????
  11. max 2009 sp1 + hotfix max 2010 sp1 + hotfix ciao
  12. Raga, mi sembra chiaro che il render scanline di max 2010 è buggoso assai Ho provato a mandare una richiesta ad autodesk e su "area" ma ancora tutto tace, se qualcuno li conosce più da vicino magari è più fortunato di me. vi segnalo comunque che la lentezza è su tutte le scene sia passate da 2009 che ex novo da 2010 - segnalo inoltre che la versione win7 è la ultimate 64 ciao ps: [/b ]grazie dei test sarebbe opportuno però avere il confronto delle varie versioni con lo stesso sistema operativo .... pertanto vi chiedo gentilmente di postare sia con max 2009 che 2010 e non solo max 2009. Io tengo sempre per mesi la vecchia ver. + la nuova proprio per questo motivo e per avere tutti i pluigin aggiornati. Grazie
  13. Ciao Mi succede che il rendering in scanline è lentissimo su max 2010 (con le stesse impostazioni del 2009) - in pratica rimane piantato lungamente sulla preparazione luci (che tra l'altro da sempre usa solo un core...), ma tipo 10 - 20 volte uno schifo. Allego una semplice scena di prova (creata con max 2009 in modo da poter leggere lo stesso file stesse impostazioni su max 2009 e 2010) Io ottengo : max2009 - in 00:16 max2010 - in 04:16 in pratica 10 volte tanto . Morale succede pure a voi ???? Attendo lumi Ciao Grazie configurazione : WIN7 x64 - q6600@3200 - 8GB ram max 2009 64 + sp1 max 2010 64 + sp1 test2009.zip
  14. saisallo

    Annunciato 3dsmax 2010

    ***Risolto*** http://area.autodesk.com/index.php/blogs_k...hw_configs/P10/ basta eliminare dalla viewport il VIEW CUBE. ma come fanno una cosa e causa danni??? boh??? da pazzi.... resta comunque la scarsa reattività in singola view cioè più lento della 2008 ... ciao ps ho provato eliminando il compass sotto il cubo ed è sufficiente per risolvere tenendo i cubi in tutte le view spero di essere stato utile ciao
  15. saisallo

    Annunciato 3dsmax 2010

    certo .......... aggiornamento: con opengl non lo fa .... ma sappiamo pure che opengl=sloooowww
×