Vai al contenuto

modulo3d

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    34
  • Registrato

  • Ultima Visita

  1. modulo3d

    Qx9650

    con 1,387 lo stesso, e queste céra il voltagio che a 400x10 piu basso stabile, mi sembra che 380x11 non cé la fa senza un vcore altissimo, dunche abbiamo 400x10 a vcore 1,387 si é un vcore razonabile posso probare qualcosa por bassarlo un punto ad esempio 1,381?
  2. modulo3d

    Qx9650

    1.381 orthos crash appena iniziato
  3. modulo3d

    Qx9650

    con 1.371 blue screen mi temo che vado a pegio
  4. modulo3d

    Qx9650

    vcore 1.368 lo stesso
  5. modulo3d

    Qx9650

    con quella configurazione e vcore 1.362 il orthos crash appena iniziato, riprobo con un vcre in piu. ti riconto dopo
  6. modulo3d

    Qx9650

    Con 4000mhz sono conforme si se puo en piú molto meglio ma il pc lo voglio usare 24/7 . Allora 1.387 ti sembra normale? o probo abasare a 370x11 con meno vcre ad esempio 1.362 (credo il consigliato da intel per questo micro) Ho capito di lassare a x2 la ram e timming default ma il tema é sempre lo stesso a, b o d. Ho letto il manuale e non aclara niente. nella bios dite cosi: xx a=>266 xx b=>333 xx d=>400 xx c=>200 (ma questo non ho la posibilita)
  7. modulo3d

    Qx9650

    Il orthos lo facio cosi . Il vcore de la mia cpu 1.226. 400x10 é dove vedo la inestabilita a 400x9 é tutto a posto con vcore default. In questo momento sto facendo una proba: cpu: 400x10 pci-E: 101 multiplicatore ram: 2.4b (b=333) dunque frecuencia di ram 480 2T Timings: 5 5 5 18 vcore: 1.362
  8. modulo3d

    Qx9650

    Ho mezzo il moltiplicatore a 2a e 2b, (2c non'cé) Il orthos non mi ha lasato iniziare i 4 cori (una copia di orthos crash). dunche ho lasato dinuovo 2d e al meno hanno iniziato i cori il orthos vediamo quanto tempo! Ieri sera ho fatto il orthos per tutta la note con la ram 2d e vcore 1.387 nella bios, 1.36 piu o meno da cpu-z e tutto aposto: questa mattina ancora faceba il test e la temperature 50º, sono contento. A qusto punto gia ho con vcore piu basso di 1.4 la pc stabile. In tanto ti scrivo questo errore dil orthos con vcore 1,362 a bios. Puff! I timing ho lassato queli di specifica 4 4 4 15, non so cosa fare
  9. modulo3d

    Qx9650

    Il voltagio dell ram é 2,1. Il moltiplicatore dell ram 2d é per FSB a 400 dunque penso sta bene cosi. I timing adesso sono 6 6 6 18(Questo non so cosa c'entra, non so como si comprtanno i timing sull OC" Dunnche ho lasato default il voltagio della Vga. Il vcore le ho 1.4. Con questa configuracione sto faccendo un prime 95 é tutto e OK dopo quasi 1 Hora. La temperatura dell core piú calda non ha pasato di 60º. Per tutto quello penso che il problema della inestabilita fose el vcore, dopo penso abasarlo un punto e rifare prime95, é cosi?. Ho pensato anche si sarebbe diverso mettere un fsb piu alto 450x9 o il contrario 370x11 .La ram 1:2 7 6 6 18 T1. Ho visto una configurazione dil genere sulll internet
  10. modulo3d

    Qx9650

    Il render con vray senza problemi con quasi tutte le configuracione con rendfer de 20 minuti
  11. modulo3d

    Qx9650

    Con la anteriore configurazione il sistema sembraba stabile, ma el orthos daba errore dunque ho fatto salire el vcore fino alla data de limite 1.3625 nella bios. Ma ancora crask in orthos. Dopo ho alzato el voltagio dell FSB e anche quello dell north bridge un punto. Il orthos ancora inestabile. Ho pensato che il problema dobebba essere i setting dell ram, ho messo i timing 6 6 6 18 perche ho visto al everest che sono cosi per 400. uno dei due orthos dopo 25 minuti ha datto il messagio: .....Rounding was 0.5 , expected less than 0.4..... Davero non so cosa fare dime cosa debo lasare senza modificare nella configuracion della ram o forse nella cpu PS le temperature sono ancore ok 50-52º
  12. modulo3d

    Qx9650

    mi mancaba dirte che la temperatura dell core piu caldo é 10º piu che il piu fredo é anche questo normale?
  13. modulo3d

    Qx9650

    quella é la imagina de la bios pensi che sta sutto a posto Da vero che a qusto punto sono confuso, mi ha mancato la foto de un menu anteriore dove si vede il voltagio della ram: 2,08V . questo numero é cosi perche como si vede nella imagine de prima nenlla bios non posso metere i numeri essatti soltanto salire 0,05...010....,etc .il default della ram credo sia 2,1 ma a me la bios la prendio a 1,8. Da vero a questo punto non sono securo de niente. Per pottere iniziare windows con la cpu a 4000 ho alzato il vcore, penso che a un nivelo normale, debo fare dei test d´stabilita e sino salire ancora? le temperature sono ok con orthos non passa di 50º il core piu caldo. PS: il orthos soltanto stressa 2 cori?
  14. modulo3d

    Qx9650

  15. modulo3d

    Qx9650

    gia fatto é tutto stabile a 3600 (400x9) non sono securo si ho fatto tutto bene ho sopra tutto i dubi sull la ram parche il moltiplicatore non é la posibilidad di metere x2 cé la posibilita di: 2a 2b 2c 2d, penso debe essere 2d perche al menu di destra mostra: (xxxD --> fsb 400) nella bios cé un warning sull il sytema dei voltagi ho fatto dei foti della bios ma non so como meterli
×