Jump to content

CielitoLindo

Members
  • Portfolio

    Portfolio
  • Content Count

    26
  • Joined

  • Last visited

About CielitoLindo

  • Rank
    Matricola

Professional Info

  • Sito Web
    http://
  1. Ciao. Per quanto da poco stia utilizzando vray (spero prima possibile di postare un wip) posso dirti ke è + veloce del radiosity. In più è anke più facile trovare informazioni in rete (tu guarda cosa c'è solo su sto sito....). Cmq se vuoi cmq provare il radiosity dai un'okkiata a questo http://www.vizdepot.com/modules.php?name=C...ticle&id=42 (registrazione gratis obbligatoria). Credo sia uno dei migliori tutorial sul radiosity. E' per gli interni ma vale anke per gli esterni. Ciauz.
  2. Ciao. Anke io posi la stessa tua domanda al mio rivenditore. Lui mi elencò tutte le cose ke ha già detto kris più una: i byte. Dice ke una workstation lavora con 9 byte e nn con 8... o meglio lavora con 8 ma ce ne stà uno di "scorta" e quando un byte si blocca (e conseguentemente si blokkerebbe la makkina) questo viene sostituito con l'altro e la makkina riparte... Ora... da perfetto ignorante di queste cose io l'ho presa per come era.... (vero o falso avrei cmq preso la WS)... però in effetti la makkina nn si blokka mai... sarà per l'hd scsi... per la quadro.... per i 3 GB di RAM....ma cmq và ke è una bestia. Ciauz...
  3. CielitoLindo

    Età

    28 e a 13 anni a malapena giocavo al Commodore 64.... bei tempi quando si metteva la cassettina nel "registratore", si digitava "LOAD" e iniziava il caricamento del gioco... e poi via a smanettare a destra e sinistra col joysitc per far correre l'omino per vincere le olimpiadi... Ora invece se sbatti qualkosa.... è la testa contro il muro per un render ke sembra tutto meno ke quello ke doveva sembrare...
  4. Grande Larsen!!!! Ottima scelta per il modello. Le ALFA son sempre le migliori... specie la 155 Ma sarà quella sponsorizzata dalla Martini racing? (si poteva dire? ) Se si, sarà il mio prossimo sfondo del desktop
  5. Ciao sdr Di solito queste macchie dipendono da una non corretta maglia di radiosity. Prova ad irretirla ancora (o ad attivarla nel caso tu nn l'abbia fatto) e magari usa il regather se vuoi ancora più precisione. In oltre prova ad usare solo lo skylight (o meglio ancora il daylight system) e quando hai risultati soddisfacenti inizia ad aggiungere luci standard (io nn uso mai luci standard con il radiosity). Spero possa servirti a qualcosa quello che ho detto. Magari allega il file zippato senza calcolo del radiosity e così provo anche io. Ciauz.
  6. thumb
    No. Gli operandi B erano aperti. Ho dato un cap holes a tutti e il PB ha dato i sui frutti in modo corretto. Grazie e alla prossima. Ciauz.
  7. thumb
    Salve a tutti Ho un problema con power booleans ke mi si presenta spesso. A volte lo risolvo ma nn so neanke io come. Poikè stavolta nn ne esco credo sia arrivato il momento di kiedere spiegazione agli esperti. In pratica ho il mio oggetto A, è un tube e il mio oggetto B, è un gruppo di tube editati in poly e modificati (ho eliminato alcune facce). Allego due immagini per far capire meglio. La prima immagine è prima di applicare il PB dove l'operando A è selezionato, si vedono gli oggetti del gruppo ke costituiscono l'operando B (quelle fasce ke girano intorno) e dove si vedono le impostazioni (di default tra l'altro) e la seconda è il risultato. A voi. Grazie in anticipo a tutti. Uso VIZ2006 e pb 2.61.
  8. thumb
    Mah.... per ora mi pare tutto uguale. Già prima cmq nn andava male. Iniziava a "stancarsi" dopo ke ci smanetto tutto il giorno (del tipo ke se zoommo troppo velocemente o ruoto velocemente, mi suona il PC ). Vedrò stasera a fine lavoro cosa dirà . Cmq considerando ke il pc sta acceso 24 ore su 24 per 5 giorni alla settimana con ACAD 2006 e il mulo sempre accesi e spesso anke VIZ e PS, è già tanto se nn si blocca avendo una WS di 3 anni e passa. Ciauz e grazie per le dritte.
  9. thumb
    Fatto.... ho impostato in profilo attivo > 3ds max. Applicazione è rimasta di default.... nn me la faceva cambiare ma credo vada bene così. Emh... il profilo "3dsmax" va bene per il VIZ giusto??? In fondo alla lista dei profili c'è "VizRT", cos'è? Ciauz
  10. thumb
    Di nuovo Ciao The Shark Proverò la modifica del formato dell'immagine, anke se per ora pare funzionare anke con il jpg. Gli aggiornamenti sono gli stessi. Per i driver della skeda video ho i maxtreme 7.00.03. Mi sapresti dire come posso configurare questi e la mia skeda video (Nvidia quadro 1400 FX) per le migliori prestazioni in VIZ? Ne sarei grato a te o a chiunque abbia la pazienza di rispondermi. Grazie ancora. Ciauz.
  11. thumb
    Ciao the shark Grazie per l'interessamento. Si... sono entrambi aggiornati allo stesso modo (intendi aggiornamenti di windows update?). Poi sta cosa nn accade sempre.... solo a volte... Poi mi pare ke sia anke + lento di Max 7.5. Nn dico ke dovrebbe essere + veloce, ma almeno uguale. mah... mi sà ke hai ragione tu: "Misteri dell'informatica" Tra l'altro ho notato un'altra cosa: quando visualizzo questa texture nella viewport la vedo pixellata anke con un uvw giusto (nel render infatti la vedo bene). C'è un modo per migliorare la visualizzazione? Grazie ancora e alla prossima
  12. thumb
    Salve a tutti. Ho uno strano problema con Viz 2006. Ho scaricato una texture di intonaco da questo sito (ora nn ricordo il nome dell'autore) ma quando la vado a caricare nel diffuse del mio materiale mi da un messaggio di errore appena la seleziono: "memory error". Perchè? Solo diminuendola di dimensioni riesco ad inserirla. Ciò accade anke per altre texture che con max 7.5 nn davano problemi. Il bello è che al pc dello studio è tutto ok mentre nel pc a casa, ke oltretutto ha moooooooolta + memoria dell'altro, nn va!!! Help. Ciauz
  13. thumb
    Chiedo venia..... digiunerò stasera.
  14. thumb
    Sapete se Autocaz, 3D Stupro, Pornosciop girano su Linuz??? Ps: nn sapevo dove inserire questa discussione e l'ho messa qui spero vada bene
  15. thumb
    Si.... dipendeva da quello... E per le arch mat nessuno sa nulla???
×
×
  • Create New...