Vai al contenuto

mutkakokudka

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    63
  • Registrato

  • Ultima Visita

  1. mutkakokudka

    Cavo Sata Alla Presa Di Alimentazione Corsair 550W

    Un altro dubbio...ma e' meglio dividere un disco di 1TB in piu' partizioni? Suppongo che sarebbe piu' sicuro come prestazioni in caso di badclusters,vero? Grazie
  2. mutkakokudka

    Cavo Sata Alla Presa Di Alimentazione Corsair 550W

    Ok anch'io ho pensato lo stesso ma siccome non ero sicuro volevo evitare eventuali problemi. Grazie
  3. mutkakokudka

    Cavo Sata Alla Presa Di Alimentazione Corsair 550W

    Ciao a tutti, Sono sicuro che la domanda ' un po stupida ma visto che sono novato nel hardware non potrei fare altrimenti Ho appena comprato un nuovo disco duro interno 3,5 e voglio installarlo dentro del case. Ho visto che attualmente ho occupati tutti e due cavi di alimentazione SATA con quali viene fornito l'alimentatore (Corsair 550W) - uno per il dvd e l'altro per il disco fisso di sistema. Comunque ho notato che ogni cavo SATA dispone di tre terminali dunque la mia domanda e' se posso collegare il HDD a un altro terminale oppure ogni cavo si puo' collegare solo ad un terminale?? Se il secondo fosse vero significa he devo comprare un nuovo cavo SATA ma poi non capisco come quello si connetta all' alimentatore che e' completamente chiuso? Grazie in anticipo
  4. mutkakokudka

    Dubbio Upgrade....

    Si, per il momento bastano sicuramente. Più che altro pensavo un po nel futuro (che potrebbe essere tranquillamente da qua a 6 mesi per esempio)- se vorrei aumentare a 12 o 16 GB dovrei sostituire totalmente le RAM che avrei fino a questo momento e dunque sarebbero dei soldi sprecati. E' anche vero che se la RAM standard costa il doppio i soldi saranno sprecati ugualmente....mah..credo alla fine e' sempre meglio lasciare spazio per futura espansione, no?
  5. mutkakokudka

    Dubbio Upgrade....

    Ho fatto una ricerca sulle RAM DDR2 da 4GB e la più economica che ho incontrato è Kingston 4GB 667MHz DDR2 Non-ECC CL5 SODIMM che costa circa il doppio di una Corsair doble di 4gb....comunque trattandosi di una ValueRam mi vengono dei dubbi sulle prestazioni. Ci si può fidare secondo voi? (mi sembra di aver sentito che a volte danno dei problemi) Grazie
  6. mutkakokudka

    Dubbio Upgrade....

    Ah, ok, non ho pensato che la scheda madre non suporta DDR3;)Ma come posso ottenere 16GB DDR2 se ho solamente 4 slot...esistono mica DDR2 da 4GB non doppie ?? Io non sono riuscito a trovarli in giro. Grazie
  7. mutkakokudka

    Dubbio Upgrade....

    Ciao a tutti, Circa un annetto fa ho comprato una workstation (grazie anche a preziosi consigli datemi in questo forum) che purtroppo già richiede un "upgrade" per poter mantere prestazioni accettabili... La configurazione attuale e' la seguente : una scheda madre GIGABYTE MA78G-UD3H con PHENOM II 920, scheda video ATI HD4850 GDDR3 256 BIT e RAM DDR 2 DIMM 4GB 800 CORSAIR TWIN2x4096-6400C5. I problemi che ho sono principalmente durante l'utilizzo simultaneo di Autocad, 3d Max e Photoshop, dunque ovviamente mi son orientato verso un cambio di RAM. Infatti il dubbio e' se aggiungere un altro CORSAIR 4gb TWIN (dunque occupare tutti i slot e impedire eventuali future espansioni) oppure passare a DDR3 sostituire la RAM attuale con una DDR 3 doppia di 6GB e lasciare possibilita' per aggiungere altri 6GB in futuro.... L'altra dubbio che ho e' quale RAM DDR3 sarebbe piu' opportuna per la scheda madre che ho attualmente. Grazie in anticipo
  8. non posso allegare il file, dice che e' troppo grande anche se sono solo 44k...
  9. Ciao a tutti, E' da un bel po' di tempo che riscontro lo stesso problema ma non son riuscito a trovare una soluzione definitiva, Ogni volta che utilizzo Vray Sky sui vetri (e su tutti i materiali rifrattanti in generale) mi escono delle macchie bianche, non e' riflesso del sole n'e' qualita' de irradiance map, ho provato di tutto ma unica maniera di toglierlo e disattivare "refractive caustics" dal menu irradiance map. Certo quando disattivo la sudetta opzione tutti gli oggeti rifrattanti gettano ombre quasi da solido....volevo sapere se qualcuno di voi ha trovato un soluzione a questa problema che son sicuro che e' un bug del programma (utilizzo Vray SP3). Allego una porzione dell'immagine con le macchie Grazie in anticipo
  10. mutkakokudka

    Blocco Movimenti In 3d Max ?!

    Scusate. sicuramente e' una cazzata ma nn riesco proprio a capire come soluzionare questo problema con 3d max. Non so che opzioni avro' attivato ma quando provo a muovere o a rotare un oggetto mi permette farlo solo attraverso certi direzioni a seconda del viewport che utilizzo....prima invece mi usciva quella "sfera" intorno all' oggetto che permetteva ruotare e girare in tutte le direzioni possibili...ho gia' guardato tutti i snap possibili ma non e' questo, qualcuno sapra' dirmi che opzioni ho attivato e come ritornare allo stato originale?! grazie mille
  11. mutkakokudka

    1 Bucket Vray X Un Quad Core ?!?!

    Ok, ho trovato il problema. Ho aggiornato il BIOS della scheda madre e tutto funziona BENE!!
  12. mutkakokudka

    1 Bucket Vray X Un Quad Core ?!?!

    ma dai, dici davvero?!! Allora come puo' essere che nel hardware di windows vengono riconosciuti tutti i 4 cores....ognuno sembra che funzioni bene (driver funzionano correttamente ed etc.) A che potrebbe essere dovuto il problema? Tra l'altro mental ray anche riconosce 1 bucket solo....
  13. mutkakokudka

    1 Bucket Vray X Un Quad Core ?!?!

    In effetti ora noto che la opzione " un grafico x CPU " en el taskbar sembra che non funzioni....clickandoci rimane sempre grigia, Nn capisco xche vray vede un solo cpu, qualcuno ha avuto problema simile ??
  14. mutkakokudka

    1 Bucket Vray X Un Quad Core ?!?!

    Lí trovo scritto ACPI x 64 - based PCI, sotto nella scheda processore trovo tutti e quattro e ognuno sembra funzionare correttamente. Tra l'altro nn riesco ad allegare nessun file oggi nel forum....sarebbe bene mandarti la schermata. grazie
  15. mutkakokudka

    1 Bucket Vray X Un Quad Core ?!?!

    No. Me l'hanno assemblato da 0. Nn riesco a caricare l'immagine del taskbar x mandartela (nn so perche') cmq si vede un solo grafico..... nella specificazione del sistema mi esce Amd Phenom II 920 ....come potrei comprovare se si usano effettivamente i 4 core?
×