Jump to content
bn-top

Fulgur

Members
  • Content Count

    29
  • Joined

  • Last visited

Everything posted by Fulgur

  1. animato? ... in effetti si ... il mui dubbio è nato vedendo una animazioni di interni ... la telecamera si muove e passando di stanza in stanza "taglia" dei muri pieni (un po' come capitava nei vecchi film) ... ora credo bene che per quella animazione i muri siano stati realmente sezionati
  2. thumb
    direi che l'effetto che avevo in testa sarebbe la somma delle due vostre 2 risposte ... con la mia telecamera avevo già azionato il near clipping plane ... ma sulle pareti che risultano sezionate mi sarebbe "garbato" vedere lo spessore pieno come quello che si ottiene con slice+cap modifier e non il profilo della parete con l'interno parete vuoto come si vede in questo semplice e "terribile" provino ... forse voglio troppo!
  3. mmmhhh ... la domanda mi suona banale ... ma per adesso, anche cercando, non ho trovato soluzione Se la mia telecamera taglia una parete (una Editable Poly) queste viene renderizzata come vuota ... ... esiste la maniera di "riempire" la sezione? ... insomma ... che la parete risulti piena nel rendering?
  4. ... ci deve essere qualche problema nella 1° pagina di questo tutorial ... rimanda a youtube senza la possibilità di bloccare la pagina ... qualcuno puo' verificare e risolvere?
  5. thumb
    Belle e Buone entrambe le risposte! Grazie ragazzi ! !
  6. thumb
    Non ricordo (o forse non l'ho mai saputo) come spostarsi sullo schermo mentre disegno una line e zummare sui punti che inserisco. ... normalmente lo zoom a rotella del mouse è sempre centrato sul punto di partenza ma non permette di ingrandire l'area dei punti seguenti ... ... si capisce cosa chiedo?!
  7. thumb
    Vi ringrazio per le risposte e sono a lavoro x provare le soluzioni consigliate ... ma vi devo anche delle scuse! ..... infatti nonostante altre prove i contrasti nelle zone d'ombra non si modificavano percheeeee ...... gli elementi in legno del mobile avevano inspiegabilmente un valore di generate GI=0 (boh ... sarà una scemenza ma mi pare che una cosa simile mi era ricapitata quando lavoro su file che trasferisco da un pc all'altro tramite archive) vi allego la solita immagine con valore normale di "generate GI" .... c'è ancora da lavorare ma la differenza rispetto al prec. è evident
  8. Ok ....provo a fare anche così. Prima avevo fatto delle ambientazioni + complesse e con maggiore fonti di luce e non erano venute malaccio (ma il punto di vista non comprendeva i ripiani del mobile). .... nell'immagine in allegato ho isolato invece solo il mobile, utilizzato una camera standard e mantenuto solo una direct light, e mi aveva colpito questa forte differenza tra le ombre, che credevo simili, dei piani orizzontali quelle presenti sul pavimento sotto il mobile (chiara e molto graduata) e quella invece sul piano del mobile (netta e scura)
  9. thumb
    sto realizzando un render di un mobile x un ufficio. ... ma le ombre venute fuori con i primi provini mi sembrano innaturali e troppo contrastate (in particolare c'è una forte differenza tra le ombre dei ripiani in legno verticali ed orizzontali). Per risolvere il problema, prima ho provato ad aumentare il valore Dark multiplier ma questo pare agire solo sulle ombra già chiare ......ed anche variando i valori di HSph e di interploazione non ottengo per ora degli apprezzabili risultati ... mi potete essere d'aiuto?
  10. mmmh ... mi sembravano molto migliori i primi provini (o almeno facevano prevedere qualcosa di meglio in seguito) ...... questi ultimi sono così nebbiosi(?!) e poco contrastati ...... perchè poi non metti un immagine con qualche nuvola sullo sfondo?
  11. Domanda forse banale .... ho scaricato dei modelli free abbastanza complessi di auto, ma purtoppo mancano alcune texture. ..... nessun problema come resa finale, ma ogni volta che carico il disegno appare la finestra di ricerca del materiale. E' possibile eliminare questa inutile richiesta di ricerca o altrimenti individuare quale mesh necessita di questa texture assente cosi da poter assegnarli un diverso materiale?
  12. thumb
    Ho dei modellini di auto in 3d che vorrei importare in un disegno ...... utilizzo il comando merge ...... ma ricevo il modellino tutto scomposto e con alcune parti in scala diversa .... come tentativo molto "alla buona" ho provare a riunire in unico gruppo i componenti ma senza risultato .... .... credo dipenda da differenze di unità di misura o dai riferimenti dei singoli componenti ....boh .... ? ..... esiste qualche comando per superare questi problemi ? ...... o l'oggetto di origine deve essere prima "trattato" in qualche maniera?
  13. ..... quindi , se ho capito bene, te estrudi delle polilinee fatte in autocad ....... il mio dubbio era ad esempio come comportarsi con il soffitto (ad esempio intonacato come le pareti .... quindi voglio una continuità) ..... se appoggio semplicemente un piano sopra le pareti ci possono essere dei problemi (macchie, passagio di luce o ombre non corrette)?
  14. Utilizzo Vray ma non ho esperienza con i rendering di interni e avrei un dubbio su come procedere per la modellazione della scena. Per gli esterni sono abituato a realizzare "il grosso" del modello 3d tramite autocad (trovo + facile l'esecuzione delle operazioni booleane) differenziando i materiali per layer e poi importare in 3d studio. Sarei orientato a seguire la stessa procedura anche per i rendering di interni ...... ovvero separando la scena in singoli solidi (es. layer pavimento, layer pareti e layer soffitto)....... ma vedo che nei tutorial e in altri esempi postati sul forum solita
  15. thumb
    Il prato inizialmente era tutto fatto con il modificatore displacement ...... poi però l'ho mantenuto solo a ridosso della strada e dei muretti mentre per la parte in primo piano ho applicato in photoshop un immagine ....e l'effetto mi sembra decisamente migliore. La texture dei muretti era in effetti un pò "miserina" ....... però la trama dei conci era quella che volevo .... ..... le persone sono state applicate in post aggiungendo anche le ombre. Grazie di questi primi commenti ..... in effetti penso anch'io che il lavoro sia abbastanza "onesto" ..... ma se vi postassi altre imm
  16. thumb
    Vi posto 2 immagini di un lavoro che ho fatto recentemente ….. si tratta di un residence turistico in una zona balneare. L’intento è di ricevere qualche giudizio e consiglio su come migliorare i miei rendering … su quali aspetti sono evdentemente + carenti …… Chi ha ricevuto queste immagini è contento … ma il sottoscritto si rende bene conto che c’è ancora molto da lavorare e studiare! Sparate pure sulla croce rossa …… sono pronto a ricevere qualsiasi tipo di lancio di frutta e verdura ! Fulgur
  17. Quando attivo le ombreggiature o shade su modelli 3d in autocad la visualizzazione appare decisamente irregolare le intersezioni e le forature si confondono e appaiono seghettate .... dipende da qualche impostazione del programma o dalla scheda video (nel mio caso una quadro 560 con la quale però devo prendere ancora confidenza)?
  18. Cosi FUNZIONA! Grazie dell'aiuto.
  19. questo lo puoi fare partendo da una vista prospettica (almeno cosi mi sembra di aver verificato anche ora) ma non da una vista frontale o da una top view ...
  20. E' possibile salvare delle visuali frontali o dall'alto? Dovrei fare dei rendering di visuali non prospettiche (quindi non posso trasformare la visuale in cinepresa) .... ho visto il comando "Save active ...." ma no ho capito bene come tornare ulle visuali salvate (?).
  21. .... sono un lurkatore di vecchia data (ma non troppo comunicativo!!) ...venerdi se riesco a liberarmi spero proprio di poter assistere alla lezione di TREDDI .... mi sembra di aver capito che è aperta a tutti ... Dopo un decennio sarà per me "un ritorno alle origini" nelle aule di Santa Verdiana! Ciao a tutti e complimenti per l'iniziativa! Fulgur
  22. Grazie delle numerose risposte! ..... cercherò di seguire le vostre indicazioni .... e comunque avrò qualche argomento piu preciso nel caso sia costretto a riportare per un controllo il pc al negozio (il computer ha appena 2 settimane)! .... ve terrò informati degli sviluppi.... Saluti, Fulgur
  23. thumb
    si riavvia ..... ho seguito le tue indicazioni ..... allora ci risentiamo dopo il prossimo "spengimento" !
  24. thumb
    Grazie delle risposte! L'alimentatore è ATX12V 600W x P4 Silent mentre la ventola è quella fornita con la cpu ...... insomma apparte la scheda video tuttti i compononenti (compreso il disco fisso SEAGATE) sono di buon livello .... la cosa strana è che questi "spengimenti", non continui ma occasionali, avvengono durnate operazioni abbastanza usuali ed in questo momento sto modellando dei progetti abbastanza semplici ..... Spero proprio di individuare il problema ed evitare di riportare il PC dove è stato assemblato (Essedi) .... ..... quindi anche la scheda video potrebbere
×
×
  • Create New...