Vai al contenuto

asrefer

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    5
  • Registrato

  • Ultima Visita

  1. asrefer

    Layer Nei Layout

    Grazie joseph, grazie del chiarimento...ne farò tesoro P.S.: qualcuno di voi lavora? ....così per sapere...
  2. asrefer

    Layer Nei Layout

    Arri scrive queste sono nozioni base, dai un'occhiata all'help in linea, altrimenti diventi un help vampire come in questo caso Ups, chiedo scusa, non volevo rompere l'anima con domande sciocche...comunque grazie a tutti quelli che mi hanno risposto.. Senza cattiveria e non per essere polemica,( e non è il tuo caso arri perchè sei stato comunque gentile nel dirmelo)però mi sento di dire, in riferimento agli help vampire, che a volte basta così poco a rispondere, (anche se è una cavolata la domanda), che forse risulta più lungo scrivere a uno di arrangiarsi a leggere gli help in linea..no? e poi, capisco che ad alcuni secchi avere a che fare con chi non se la sa cavare da solo sulle stupidate, ma risulta anche più simpatico rispondere che non calcare la mano... fa sembrare un pò presuntuosi! Spero di non aver offeso nessuno...ciao, alla prossima domanda (più intelligente, spero)
  3. asrefer

    Layer Nei Layout

    Grazie!!!! sei stato preziosissimo!!!
  4. asrefer

    Layer Nei Layout

    Ciao a tutti, ho un problema, quando uso più layout in uno stesso disegno di autocad mi capita spesso di dover accendere e spegnere alcuni layer in uno dei layout e non in altri...so che è possibile spegnere un layer solo in un singolo layout ma non ricordo come si fa..qualcuno è in grado di aiutarmi? Perchè se spengo il layer normalmente, tutti gli oggetti che ho su quel layer mi spariscono dal modello e quindi anche dagli altri layout...(spero di essere stat chiara)...qualcuno è in grado di aiutarmi?
  5. asrefer

    Render Sfuocato

    Qualcuno sa dirmi perchè un render fatto con Viz render di ADT mi risulta sfuocato? L'unica luce presente è quella diurna poichè si tratta di un render di esterni e non vi sono effetti applicati...è forse un problema dovuto al calcolo della radiosità o ad un settaggio sbagliato della luce diurna? come posso risolvere il problema? grazie
×