Vai al contenuto

anlya

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    9
  • Registrato

  • Ultima Visita

Contenuti inviati da anlya

  1. anlya

    Logo Maya 2008

    CiAo a tutti, ho appena intallato maya 2008 , appena ho visto il nuovo logo (quello del caricamento) mi è venuta voglia di ricreare lo stesso effetto qualcuno sa com'è stato fatto?
  2. anlya

    Maya Displacement Help

    Salve a tutti, ho un problema con il displacement di maya.Vorrei creare un testo bassorilievo su una superficie curva, sapete come posso evitare di ottenere quelle sgranature vicino al testo?? Dipende dalla risoluzione del poligono e della texture?? grazie
  3. anlya

    Da Video A Sequenza Di Immagini

    Ciao, qualcuno mi sa dire come posso importare un video in maya?? O meglio come posso convertirlo in una sequenza di immagini?? grazie in anticipo
  4. anlya

    Texure Subdivision

    Come faccio ad applicare delle textures a della subdivision surfaces facendo in modo che non appaiano deformate???? grazie in anticipo per l'aiuto
  5. dvo fare il render di un animazione ma quando vado a fare batch render mi renderizza un solo frame. da qualche parte ho letto che il motivo è che non selziono nel render setting l'opzione name.#.ext il problema è che non me la fa selezionare. qualcuno mi aiuta?????? grazie
  6. anlya

    Texure Subdivision

    chiaramente migiora un po ma appare sempre distorta
  7. anlya

    Texure Subdivision

    ciao , ho provato a fare come hai detto ma quando vado a riconvertire in subdivision il risultato è lo stesso.
  8. anlya

    Texture Sparite

    Perchè non si vedono più le texture?? Quando carico un file l'oggetto appare grigio chiaro ma non mi fa visualizzare le texture. Ho una geforce 7600 agp 256 ,può dipendere dalla scheda??? Prima avevo una ati radeon 9250 ma non l'ha mai fatto. grazie in anticipo per l'aiuto volevo aggiungere che le texture si vedono quando renderizzo
  9. anlya

    Texture Sparite

    allego un'immagine, anche le hdr sono in bianco e nero dov'è grigio chiaro ho applicato delle texture perchè non si vedono???
×