Jump to content
bn-top

Borracho

Members
  • Content Count

    335
  • Joined

  • Last visited

Everything posted by Borracho

  1. sospettavo che fosse una cosa del genere visto che mi è capitato mentre stavo dando un nome a un oggetto "detatchato" ma non avevo ancora premuto su detatch...e quindi ho premuto mille tasti a vuoto...speriamo non ne escano altre cose strane!!!grazie mille macphisto provo subito!!!
  2. thumb
    Salve a tutti vorrei favi una domanda credo molto idiota, ma che non so come risolvere. Incidentalmente credo di avere attivato una funzione di 3ds per cui la rotazione degli oggetti avviene diciamo a scatti di 5 gradi...io vorrei riavere una rotazione libera e fluida come di default...come posso risolvere!?grazie in anticipo
  3. Ero curioso di vedere queste texture...ma non ci sono +
  4. il problema diciamo che, per ora, l'ho risolto in tutt'altro modo (devo fare dei render per un amica a cui servono a breve causa esame e quindi dovevo procedere) e quindi per ora mi ero piegato la mappa direttamente in photoshop prendendo come base l'eps fatto da autocad con già i mattoni disegnati, quindi diciamo che è venuto piuttosto bene (anche se sicuramente il processo è + lungo); ora + tardi vedo magari di postare qlcsa. A regola magog il processo che ho fatto dovrebbere essere molto preciso...anche perchè selezionato i punti, li distendo direttamente su una retta come descritto sul "t
  5. X Nicolce: sisi devo scalarla, ma avevo lasciato appositamente in quel modo per far notare il problema, ovvero la distorsione nella parte centrale, che a dire il vero non mi piace molto. x Magog: senti io ho fatto così...ho selezionato la faccia con face...e li lo scalata in modo da vedere diciamo i mattoncini...a questo punto come scritto sulla guida di La_Piaga ho selezionato prima i vertici della parte sottostante e poi quelli della parte soprastante riportando tutto su una retta...il problema è che nel mio caso non si tratta di un arco a tutto sesto ma un arco a testo ribassato...e fors
  6. thumb
    Salve a tutti, prima di aprire questo post mi sono un pò documentato, ad esempio leggendo questa discussione...ciò nonostante non riesco a mappare correttamente il mio arco...vi posto qualche immagine per farvi capire il problema: Ah il modello è fatto in autocad e importato in 3ds. L'arco è stato trasformato in editable poly
  7. L'origine diciamo che sta al centro del modello, solitamente faccio così per poi alla fine importare in 3ds!
  8. Ho provato anche ad installare il service pack 1 rilasciato dalla autodesk per autocad 2008 ma le cose mi sembrano non cambiare...
  9. thumb
    Salve a tutti, vorrei porvi un quesito, io ho installato autocad 2008 ma ho grossi problemi di visualizzazione degli solidi diciamo ombreggiati...la mia scheda grafica è un nvidia 7800GT (ho anche aggiornato i driver in questi giorni)...dal sito della autodesk mi pare di capire che la scheda non è certificata...forse il problema è quello...c'è modo di risolvere? Vi mostro uno screen del problema: Come potete notare, lavorare così non è molto semplice Questo è il registro di regolazione: Registro dei risultati di Regolazione prestazioni Versione: 17.1.0.1 Data ultima regolazione
  10. thumb
    Salve vorrei farvi una domanda che credo c'entri poco con le argomentazioni di questo forum...cmq io ci provo male che vada non mi rispondete .Il problema è questo ho aperto con adobe writer 7 un file in pdf per cambiare il testo ho utilizzato "strumento ritocco testo". Tutto funziona...il solo problema è che il testo diciamo ce esce fuori dal campo di scrittura...quindi le modifiche che faccio praticamente fanno allungare la riga che non rimane + in linea con la restante parte del testo...praticamente il campo di testo mi si allarga...io vorrei che questo non accadesse...qualcuno mi sa di
  11. Trovato il problema...il pluging era quello giusto...la destinazione non me la chiede...installa automaticamente...e mi sono accorto che in auto lo mette nella cartella di photoshop "Plug-Ins"...mentre quella di default di Photoshop è "Plug-In"...che simpaticoni!!!...grazie Kainjy
  12. Salve a tutti andando sul sito archvision ho visto che era possibile scaricare il plugin free per photoshop con il quale caricare gli RPC. Mi sono scaricato il plugin + archivision content manager (quest'ultimo non so se era necessario o se era già integrato nel plugin)...ho installato il tutto...mi sono scaricato un rpc free (il maggiolone) ed ho provato ad aprire photoshop...a questo punto non so che fare...avevo provato a guardare tra i filtri ma non lo vedo...sotto automatizza, come avevo letto da qualche parte, ma niente...qualcuno può darmi una mano!?
  13. Che ficata...mi ricorda molto "mafia" il gioco!!!
  14. mai giocato a quel gioco...ma mi fai venire voglia di farlo!!! Davvero una bella immagine!!!
  15. Borracho

    Alberi

    Ma onyxtree crea dei modelli estremamente pesanti...o sono file utilizzabili!? ...perchè spesso capita anche a me di dover utilizzare numerosi alberi...
  16. Ohhhh grande Fabbio!!!...giovedì facci sognare!!!!
  17. non mi pare sia nemmeno qui...LINK...non credo sia una cosa molto positiva...
  18. thumb
    Bah mettendo open gl le cose un pò migliorano per lo meno come visualizzazione...ma da come si vede dallo screenshot...non mi pare che vada tutto bene... questo è quello che appare dal registro di regolazione prestazioni: Registro dei risultati di Regolazione prestazioni Versione: 17.1.0.1 Data ultima regolazione: 26/07/2007 Configurazione computer ----------------------- Velocità processore : 1.6 GHz RAM : 1279 MB Dispositivo 3D -------------- Nome : MOBILITY RADEON 9000 Produttore : MOBILITY Insieme di processori: RADEON 90
  19. speriamo...perchè lavorare sul portatile con una visualizzazione del genere è praticamente impossibile...
  20. thumb
    nessuna risposta...questo significa che devo tornare ad autocad 2006...o procare autocad 2007!?
  21. thumb
    Salve a tutti ho recentemente installato sul mio vecchio portatile (un acer travelmate 800) autocad 2008...tutto sembrava funzionare correttamente finchè non ho attivato le "ombreggiature" per vedere cosa avevo realizzato... Ho pensato fosse un problema di driver della scheda grafica, una ATI radeon 9000...sono andato sul sito dell'acer ho scaricato i driver, l'ho installati...ma il risultato è il solito...spulciando fra le "opzioni" di autocad ho trovato la schermata sopra...mmm... Insomma qualcuno sa dirmi se il mio problema è risolvibile in qualche modo!? P.S.: finora sul portati
×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy