Jump to content

Borracho

Members
  • Content Count

    335
  • Joined

  • Last visited

About Borracho

  • Rank
    Treddiano

Professional Info

  • Sito Web
    http://www.acghezzano.it

Recent Profile Visitors

3,681 profile views
  1. thumb
    Buongiorno, vorrei realizzare un vista prospettica da autocad, ma i risultati che ho ottenuto sono un po' deludenti. C'è qualcuno che può darmi qualche consiglio? Partiamo dall'inizio, ho realizzato un modello 3d e successivamente ho inserito una "camera" (visualizza->crea apparecchio fotografico). Una volta inserito la camera ho settato i vari parametri, come nell'immagine in allegato. Fatto questo ho cliccato sulla camera e ho selezionato "imposta vista apparecchio fotogrofico". A prima vista sembra tutto ok ma provando a eseguire il comando "geompiatta", il modello 2d restituito cre
  2. thumb
    Una domanda, qualcuno sa dirmi se è possibile esportare le isolinee da Dialux ad autocad?, con esporta->salva file dwg o dfx riesco ad esportare le sole isolinee della "superficie utile", mentre quelle delle superfici di calcolo non vengono considerate. Suppongo vada selezionato qualcosa...ma ignoro cosa...
  3. thumb
    Per quanto riguarda la zona tappo come faccio? ho provato a fare questo... ma il risultato non è dei migliori dovrei realizzare qualcosa del genere: Tappo
  4. thumb
    Visto qualche problematica ho deciso di ripartire da zero...cercando di non commettere gli errori già fatti sono arrivato a questo: questa volta sono partito da un parallelepipedo ed ho iniziato a modificarlo Il risultato mi soddisfa anche se con l'applicazione di un modificatore meshsmooth ottengo: ma devo per forza avere degli edge che formano dei quadrilateri per evitare le problematiche sopra?
  5. treddinamite, hai ragione nel vraysun, shadow bias era impostato a 0,2m...ora il problema è risolto...per quel che riguarda il "parallelepipedo" di selezione ruotato nel bidet, hai mica qualche idea?
  6. thumb
    alla fine l'ho chiuso...ma mettendo la tavoletta!ehehe un altra domanda questa volta sul bidet...ora...lasciamo perdere il modello che è orribile...ma mi chiedevo...come mai la "selezione" mi s'è ruotata?...come faccio a riportarla ortogonale agli assi principali?
  7. thumb
    ho fatto una prova anche con un piano di vray (spostato allìinternp del wc) ma il risultato è analogo! ...mmm... c'è qualcosa che non mi quadra!
  8. thumb
    chiuso sotto no...ma appoggiato al piano si...
  9. thumb
    Non so se è la sezione più giusta, ma nella modellazione con 3ds sono un vero e proprio principiante!. Come è chiaramente visibile dall'immagini l'ombra è decisamente sbagliata...come mai? Il wc dovebbre essere correttamente poggiato sul piano... Vi spiego il procedimento che ho utilizzato per realizzare il tutto...magari ho commesso un errore da qualche parte. Ho realizzato un parallelepipedo e l'ho trasformato in editable poly; ho modellato il tutto secondo il blueprint (seguendo le indicazioni indicate in alcuni tuturial), poi ho applicato un modificatore meshsmooth e quindi un
  10. Thedreamers ho provato il tuo metodo ma le due camere non combaciano perfettamente, ovvero risultatno un pochino ruotate...niente di che è, sarà un millimetro, è normale? L'unica operazione aggiuntiva rispetto all'ultimo post è stata quella di mettere la "focal lent" della vrayphisicalcamera uguale alla "lens" della camera di 3ds.
  11. thumb
    Accidenti in realtà non era proprio quello che cercavo...prima riuscivo a selezionare i singoli solidi... Ti faccio un es: Dall'immagine 1 vedi come l'oggetto "Layer:_Marciapiedi" sia composto da più solidi, ciò nonostante selezionando per elemento, vedi immagine 2, mi seleziona tutto il marciapede. Credo sia dovuto al fatto che abbiamo saldato i vertici. Qualche idea!? Immagine 1 Uploaded with ImageShack.us Immagine 2 Uploaded with ImageShack.us
  12. thumb
    Ho provato!...SEI UN GENIO!!!...grazie mille per il consiglio mi hai risolto qualche grattacapo!
  13. thumb
    Salve a tutti, ho un piccolo problema, quando voglio selezionare degli "element" su 3ds, importati da autocad,ottengo una selezione "face". Suppongo sia un problema di esportazione, come se 3ds esplodesse il tutto. Spiego meglio: solitamente creo degli oggetti su autocad, ad esempio la capriata dell'immagine sotto, composta da vari solidi, poi importo su 3ds e ottengo un unico oggetto che poi separo tramite "detach" facendo una selezione per "element". Il problema che anche con element mi vengono selezionate le facce. Come mai!? Uploaded with ImageShack.us
  14. Un mio amico mi ha spiegato come fare...ovvero passare da 3d studio e li salvare in 3ds!
×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy