Jump to content
bn-top

Luc

Members
  • Content Count

    275
  • Joined

  • Last visited

  • Days Won

    1

Luc last won the day on May 1 2014

Luc had the most liked content!

About Luc

  • Rank
    Treddiano

Professional Info

  • Sito Web
    http://

Recent Profile Visitors

3598 profile views
  1. Ho risolto, grazie ai vostri consigli. Cerano dei vertici sovrapposti. Il tasto "M" mi è stato di molto aiuto! @xforte: da quando usavo 3D StudioMax (secoli fà), ho imparato che è meglio evitare le booleane nella modellazione poligonale. Magari oggi sono migliorate, i più esperti sapranno consigliarti meglio. Per i fari ho usato "circle" estrudendo poi le edges. Pian piano costruisci le mesh che ti serve. Ci sono ottimi tutorial che spiegano esaustivamente questo procedimento.
  2. thumb
    Salve a tutti Ho iniziato un tutorial per Blender (sono alle prime armi) ed ho incontrato i primi intoppi . Come potete notare dall' immagine gran parte delle edges, con il comando Bevel, sono riuscito a "chamferarle". Il problema si trova nella zona segnata con un cerchio. Quì, qualche cosa non ha funzionato. Volevo allegare il file blender, è possibile in qualche modo? Grazie per il vostro supporto Mirko
  3. Ciao mimmo Grazie per il suggerimento!
  4. Grazie bruno per la spiegazione. Nel modello ho usato abbondantemente i loft, filet edges (che creano anchessi vari problemi) e le famose curve di rete, meno i sweep. Ho effettuato delle analisi con il comando Diagnostics alle sei parti del sottomarino e solo una, quella con la torretta non ha passato il test. Non so se ricominciare da capo seguendo i tuoi consigli.
  5. thumb
    Ciao a tutti Eccomi di nuovo con un problemino. Stò modellando un sottomarino scala 1 : 144 da stampare in 3d. Vedi immagine. Vorrei poi trasformarlo in un modello RC inserendo nel suo interno motore, ricevitore, servo, ballast e via dicendo. Lavorandoci mi sono accorto che in alcuni punti le superfici presentano dei difetti (non sono saldate, presumo). Ho provato a rifarle ma niente. Per mandarlo in stampa 3d il modello dovrebbe essere libero da difetti, Come posso correggere gli errori riscontrati nel modello? Se servisse potrei inviarvi il file
  6. Bruno! Non sò come ringraziarti, davvero esaustivo. Questa sera provo e vediamo come và. Saluti Mirko
  7. thumb
    Salve a tutti Vorrei assegnare due distinti materiali ad un "Box" (vedi allegato). L' esterno della scatola un materiale ed l' interno un altro. La scatola è un blocco unico! Ho pensato di unwrappare la scatola, ma non sò come suddividere le due pari. Qualè il procedimento migliore? Grazie per l' attenzione Mirko
  8. thumb
    Fatto......Ho usato il sistema Helix / Pull. Perfetto. Grazie philix
  9. Cavolo....philix, più veloce della luce!! Provo subito. Molte grazie. Mirko
  10. thumb
    Ciao a tutti è da alcuni giorni che mi sto cimentando con Rhinoceros 5 Dovo dire che comincia a piacermi (vengo da 3ds Max). Vorrei chiedervi un cosiglio riguardante la modellazione di una vite (vedi immagine allegata). Per la vite a sinistra ho usato "helix", per il tipo di vite a destra non so come procedere. Infatti la vite rastrema nella parte inferiore. Grazie sin dora per i vostri consigli Mirko
  11. thumb
    RISOLTO!! La cosa più banale di stò mondo....Ho attualizzato il Firmaware del disco SSD Crucial . Naturalmente su suggerimento di un tecnico "esperto" , questa volta, del negozio. Ringrazio tutti quelli che hanno cercato di aiutarmi!!
  12. thumb
    Ciao Zio Ciao Luca Grazie per il commento. Non penso sia la linea anzi sono sicuro di no. Nello stabile in cui abito ci sono uffici pieni zeppi di computer (in uno ci lavoro ) non abbiamo mai avuto questo tipo di problema. Piuttosto, come accennato da nduul, l' alimentatore.
  13. Ciao nduul Il problema è trovare un altro alimentatore. Il dump file che dovrebbe crearsi dopo una bluescreen non viene eseguito. Grazie per il consiglio.
  14. thumb
    Ciao amanzani Il PC non è overcloccato. Proverò a stressarlo . Grazie
×
×
  • Create New...