Jump to content

oldopoldo

Members
  • Portfolio

    Portfolio
  • Content Count

    69
  • Joined

  • Last visited

About oldopoldo

  • Rank
    Matricola

Professional Info

  • Sito Web
    http://
  1. ho capito...quasi quasi mi indirizzo verso lo studio xps col 940 i7, al limite se nn dovesse andare smonto la 4850 la vendo e compro una quadro. la marcia in piu' secondo me ce l'hanno il processore e le ram ddr3
  2. tra l'altro la quadro costa tantissimo se la dovessi comprare dopo per sostituire alla 4850. sapete per caso se esiste una configurazione dell o hp con le caratteristiche citate prima? o con l'i7?
  3. Da come ho capito la conf. giusta sarebbe questa: Processore Intel® Core™ i7 940 (2,93 GHz, cache da 8 MB, 4,8 GT/sec) Windows Vista® Business SP1(64 bit) Serial ATA (2x500 GB) (7.200 rpm) da 1 TB Dual HDD configurazione Raid 0 Stripe DDR3 a triplo canale da 6Gb Ram (3x2.048), 1.333 MHz 512MB PCIe x16 nVidia Quadro FX 1700 (MRGA14L), Dual Monitor DVI or VGA Graphics Card che esisterebbe se prendessi l'xps e sostuiisco la 8450 con la quadro.
  4. il problema è che ho due scelte davanti...o la workstation dell precision (configurazione1) o la studio xps (configurazione2). sulla 2 ho un bel processore con una scheda mediocre (per cad). sull' 1 ho un processore costoso che nn so quanto sia potente e una bella scheda video.
  5. thumb
    hai ragione ho ripetuto 2 volte l'hardisk....sono 2 i dischi.... cmq il dilemma è: è meglio lo xeon o l'i7 ? perchè lo xeon costa una barca di soldi? non parliamo del doppio xeon !! e la scheda video lo so che la quadro è migliore per opengl e grafica....ma la 4850 da 512 è malvagia? purtroppo sulla seconda conf. nn posso mettere la quadro. le ram meglio DDR3? dual channel o trial channel?
  6. cosa mi consigliate....la 1 o la 2? (costano piu' o meno uguale) uso prevalente: Autocad, 3ds max (poco), Archicad, Photoshop 1 Processore Intel® Xeon® E5405 quad-core (2 GHz, 2 cache 6 Mb, 1333 MHz) Italian Windows Vista™ Business SP1 autentico (32Bit OS) Recovery DVD included 4GB DDR2 667 MHz Quad Channel FBD Memory (8x512MB) 512MB PCIe x16 nVidia Quadro FX 1700 (MRGA14L), Dual Monitor DVI or VGA Graphics Card Disco rigido Serial ATA II da 500 GB e 7.200 rpm con NCQ 2 Processore Intel® Core™ i7 940 (2,93 GHz, cache da 8 MB, 4,8 GT/sec) Windows Vista® Home Premium SP1(64 bit) autentico Serial ATA (2x500 GB) (7.200 rpm) da 1 TB Dual HDD configurazione Raid 0 Stripe DDR3 a triplo canale da 12Gb Ram (6x2.048), 1.067 MHz Scheda grafica ATI® Radeon® 4850 da 512 MB DDR3 Serial ATA (2x500 GB) (7.200 rpm) da 1 TB Dual HDD configurazione Raid 0 Stripe
  7. si è un layer unico cmq ci mette circa 15 minuti a render....1000x800 ho un dell m65 centrino core 2 duo 2.00ghz - 2gb ram - quadrofx 350
  8. thumb
    grazie mille per lo sfondo...lo devo mettere e probabilmente cambiero' inquadratura
  9. coem posso fare a evitare la sovraesposizione della cam???
  10. thumb
    ecco l'ultima versione...che ne dite??? poi volevo chiedervi....ma che cosa è quella macchia nera sul muro????
  11. thumb
    ecco l'ultima versione nn ho capito perchè con queste impostazioni...mi fa un prepass solo....è la prima volta che mi succede
  12. thumb
    ecco come è uscito seguendo i vostri consigli...per il contesto provvedero' in questi giorni
  13. poi nn ho capito perchè con queste impostazioni...mi fa un prepass solo....è la prima volta che mi succede...e ho avuto sempre gli stessi settaggi di solito...
  14. thumb
    datemi un consiglio....nn mi sembra un granchè...manca di realismo ho usato un vraysun...vraysky..e phisicalcam questi sono i parametri:
  15. anche a me è successa la stessa cosa....nessuno sa come risolvere il problema?
×
×
  • Create New...