Jump to content

caparzo

Members
  • Portfolio

    Portfolio
  • Content Count

    16
  • Joined

  • Last visited

  1. scusate ho risolto i water proo si applicano solo sui solidi avevo usato un plane ma mettendo un cubo il materiale funziona
  2. salve atutti da un po di tempo sto usando i waterpro materiali di mental ray ma ho notato che immergendo un oggetto in acqua la metà fuori dall'acqua si vede quella sotto non si vede proprio allego esempio materiale=swimming pool sapete come risolvere? non vedo setup trnsparenci grazieproblema.bmp
  3. guarda se ti può esser utile
  4. caparzo

    clo3d

    salve qualcuno sa dirmi come utilizzare in max clo3d e se è possibile? qui c'è un video molto bello la simulazione ma clo3d non crea video non crea immagini non esporta modello .... qualcuno ha na vaga idea di che caspita di programma hanno usato per il render???? grazie
  5. cambiare programma giusto...vray non son d'accordo molto meglio mentalray...tempi minori di render e niente da invidiare a vray..ed è pure gratis compreso in max...chi dice il contrario probabilmente lo conosce molto poco ..o si scarica i migliardi di oggetti già pronti per vray hehehe ... meditate gente spocchiosi state zitti invece di far finta di aiutare..o si aiuta o si sta zitti
  6. ultimamente cè un bombardamento su vray ma mental ray a mio avviso è superiore i tempi sono piu corti che con vray...provate a fare un'animazione con vray poi provate mental ray ..tutto n'altro pianeta,,, vray è buono ma mental ray...di piu e poi mental ray è integrato vray bisogna cacciare la grana...mi sà che è per questo io ho vray ma da quando uso metal vray non l'ho piu toccato il tempo è importante in sto mestiere ragà... provate mental ray...e capirete
  7. thumb
    buon giorno spero mi possiate risolvere sto problema che io ormai mi sono quasi arreso allora fino ad ora ho sempre usato max9 da un tre mesi sono passato al 2009 il problema è che quando vado a caricare le librerie architectural nello slot previev non mi mostra le texture premetto che ho controllato i link di riferimento e sono a posto. (allego immagine) infatti se lo appllico alla vesh e uso il tastino vedi me lo mostra sulla mesh ma nello slot no!!!???? dall 2009 mi da sto problema provato pure il 2010 uguale qualcuno sa darmi qualche idea? o suggerimento? grazie a chiunque (ovvio sarà messo un monumento sulla pubblica piazza in oro massiccio: )) ossequianze varie grazie
  8. hahahaha igor !!!! fantastico il mio preferito hahha
  9. porca miseria stavo cercando proprio un lacie purtroppo son di padova magari gacessoro uno spazio mercatino qui per lo meno tra 3disti
  10. thumb
    aiuto raga!!! il sito di vehicle simulator della newplugins è sparito non so dove reperire tutorial su vehicle simulator qualcuno sa dove posso trovarne?....grazie a chi risponde
  11. salve ho sentito voci di corridoio che max rinnova tutto il sistema nurbs sapete niente? max nelle nurbs è veramente un disastro farebbero meglio a toglierlo completamente o rifarlo ho dovuto fare dei lavori molto tecnici e di precisione putroppo con max non è possibile o molto rognoso
  12. caparzo

    Biped

    buongiorno questa la so :rolleyes: allora selezioni biped 1) VAI SU MOTION PANEL 2)SELEZIONA ICONA MOVEALLNODE IL GIOCO è FATTO PUOI SPOSTARLO DOVE VUOI senza sballare i pivot d'ancoraggio ciao
  13. buon giorno a tutti treddofili aspita non ho mai usato i render in layer c'è per caso un tutorial passo passo come ricavare le mappe in max? questo è ottimo ma non spiega come ricavare le mappe...o non l'ho capito io... tipo clicca li vai la ecc... volevo capire la differenza grazie e scusate ma non mi è ancora chiaro come tirarle fuori ambient ecc... grazie di nuovo e.....portate pazienza ....
×
×
  • Create New...