Jump to content

Eric Folli

Members
  • Portfolio

    Portfolio
  • Content Count

    7
  • Joined

  • Last visited

About Eric Folli

  • Rank
    Matricola

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao ragazzi Ma... qualcuno mi sa spiegare se e come posso modificare il Dynamic Memory Limit con VRAY 3? Sto facendo un rendering con del displacement ma si blocca sempre ... qualcuno sa come fare ?? GRAZIE
  2. Ciao Gente, Sono Eric e sono 1 architetto di Milano , ho un ACER che monta un processore ADM turion ( tm). ( LO SO è VECCHISSIMO MA POSSO USARE SOLO QUESTO ADESSO, IN QUANTO MI TROVO FUORI ITALIA E NON HO CON ME IL MIO FISSO ). Come potete vedere appena mi avvicino al Modello ( ho usato solo un layer , "vano ascensore ", per far prima ) il rendering vai in sovraesposizione, invece , quando mi allontano tutto torna magicamente alla luce normale. WHY ?? Detto questo .... vi allego delle immagini di questo problema che riscontro quando renderizzo. grazie a tutti in anticipo
  3. per fortuna nessun badobject. quanto posso alzare i parametri ... ho visto il video e non li tiene molto alti ( probabilmente perché la forma non è molto complessa) Non vorrei mettere valori a caso.. (comunque sei un drago zio !!)
  4. Ciao Philix , grazie mille per la risposta tempestiva... Utilizzo Rhino 5 ti /vi allego le foto delle options grazie Philix /ragazzi
  5. Ciao Philix , grazie mille per la risposta tempestiva... Utilizzo Rhino 5 ti /vi allego le foto delle options grazie Philix /ragazzi
  6. thumb
    Ciao a tutti ragazzi, è da circa 1 settimana che che sto cercando di capire perché V-Ray non mi renderizza un pezzo del mio modello ( questo elemento è un bake di grasshopper, quindi elemento complesso , un VORONOI). In pratica ,La cosa strana è che senza questo elemento il render funziona benissimo, non appena aggiungo il pezzo interessato non mi renderizza più niente ( mi riproduce solo cielo e terra, ossia l'infinito). Ho provato a spezzettarlo ( per esempio in 4 pezzi) ed alcuni di questi pezzi vengo riconosciuti da V-Ray, renderizzandoli.... ma appena aggiungo gli altri componenti restanti e schiaccio rendering il modello scompare di nuovo. grazie ragazzi per l'attenzione, spero riuscite a trovarmi una soluzione IL PEZZO IN QUESTIONE è QUELLO SOTTOLINEATO IN ROSSO (lasciate stare il progetto è un Frankenstein che sto realizzando )
  7. Buonasera Mercy, io ho lo stesso problema solo che ho un 32bit // Vista; ad 1 certo punto vray non mi renderizza più. Questo fatto mi è accaduto dopo che ho messo un bel displacemet, potrebbe essere questo? oppure un problema nel sistema di vray??
×
×
  • Create New...