Vai al contenuto

Viper76

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    41
  • Registrato

  • Ultima Visita

Info su Viper76

  • Rango
    Matricola

Informazioni professionali

  • Sito Web
    http://
  1. Viper76

    Moby In This World

    mi piace molto come video.e' commovente.anch io pensavo che c'era di mezzo il pc ma volevo una conferma
  2. Viper76

    Moby In This World

    ciao qualcuno di voi e' al corrente di come hanno realizzato questo video? www.youtube.com/watch?v=6fw_ojr_rgI
  3. Viper76

    Mercato "informatico"

    appunto...dato che il mondo informatico sforna sempre roba nuova ogni tot mesi e' giusto spendere il minimo che si puo'. Tanto prima o poi passera' qualche anno e si comprera' un nuovo computer
  4. Viper76

    Mercato "informatico"

    se non hai problemi ad aspettare, ti conviene aspettare.
  5. interssante. alcune immagini mi fanno venire in mente i film giapponesi horror di questi ultimi anni
  6. vai nella finesta "keyframe and rendering" e li devi scegliere i campi... SUPERIORE INFERIORE PROGRESSIVO fai delle prove... usa tre clip di pochi secondi e ad ognuna applica un campo diverso e ricordati di inserire per ogni clip delle transizioni x fare le prove. mi raccomando non collegare le tre clip tra loro. Quando hai esportato metti tutto su dvd e guardalo sulla tv perche' a volte puo' andare a scatti sul pc e non sulla tv
  7. . sicuramente immagino che appena hai acquisito il filmato si veda bene no? in questo caso il problema o e' il codec che usi per il rendering o potrebbe esserci un errata impostazione dei campi. Prova ad usare diversi compressori con diverse impostazioni dei campi e controlla il formato televisivo che ti serve, se Pal o Ntsc
  8. Viper76

    Testa La Tua Scheda Grafica.

    raga. allora io ho questa configurazione ASUS A8N SLI DELUXE AMD4800 3GB RAM NVIDIA QUADRO FX3400 HARDDISK 10000 RAPTOR BLACKMAGIC DECKLINK HD EXTREME premetto che sono 3-4mesi che non formatto..uso winxp professional versione 32bit e siccome uso la Decklink nello slot dedicato alla seconda scheda video la Quadro funziona a 8x invece che 16x. Poi quando ho fatto il test mi son dimenticato di impostare "sempre attivo" nelle opzioni di risparmio energia lasciando invece attivo "gestione min.risparmio energia. comunque questi sono i valori che son saltati fuori ---------- SUM_RESULTS\3DSMAX\SUMMARY.TXT 3dsmax-04 Weighted Geometric Mean = 12.96 ---------- SUM_RESULTS\CATIA\SUMMARY.TXT catia-02 Weighted Geometric Mean = 15.92 ---------- SUM_RESULTS\ENSIGHT\SUMMARY.TXT ensight-03 Weighted Geometric Mean = 6.224 ---------- SUM_RESULTS\LIGHT\SUMMARY.TXT light-08 Weighted Geometric Mean = 16.94 ---------- SUM_RESULTS\MAYA\SUMMARY.TXT maya-02 Weighted Geometric Mean = 28.80 ---------- SUM_RESULTS\PROE\SUMMARY.TXT proe-04 Weighted Geometric Mean = 11.21 ---------- SUM_RESULTS\SW\SUMMARY.TXT sw-01 Weighted Geometric Mean = 18.73 ---------- SUM_RESULTS\TCVIS\SUMMARY.TXT tcvis-01 Weighted Geometric Mean = 6.074 ---------- SUM_RESULTS\UGNX\SUMMARY.TXT ugnx-01 Weighted Geometric Mean = 5.832 boh io non ci capisco una mazza secondo voi come sono?
  9. Viper76

    Hitman1 Pagato Per Uccidere

    anch io penso che potrebbe essere quello il problema. dovrei fare una prova togliendo la Quadro e mettere la 6800 e vedere se il gioco parte ma mi manca la voglia beh magari prima o poi faccio una prova poi vi faccio sapere ciao, si proprio quello. si ho provato a configurare in tutti i modi possibili inimmaginabili ma non cambia nulla...boh poi provero' a mettere la 6800 e se anche in quel caso il gioco non partira' sara' proprio un bel mistero....
  10. Viper76

    Hitman1 Pagato Per Uccidere

    a tutti!!! ho un problema con Hitman1 Pagato per uccidere. (preciso è originale) in pratica una volta che l'ho installato, clicco sull' icona del gioco e sembra partire... diventa nero tutto lo schermo e compare una barra rossa che indica il caricamento. Poi appena la barra sparisce rimane lo schermo nero e non succede piu' nulla e il gioco non si carica. Il gioco e' installato su un AMD4800 CON 3GB DI RAM SOUND BLASTER AUDIGY2 NVIDIA QUADRO FX3400 e non ne vuole sapere nulla di caricarsi. qualche anno fa avevo un pentium 4 con una 6800gt e su quel pc il gioco funzionava. ora perche' non funziona? qualcuno ha avuto questo problema? risolto?
  11. bravo!!!! trovo ottima la texture della pelle
  12. Viper76

    Poser 7

    a tutti... intendo un exporter con i contro (avete capito no?) che esporti anche le animazioni le luci e i vestiti invece di far pagare la povera gente centinaia di euro per un plugin tipo bodystudio
  13. Viper76

    Adam Hughes

    veramente bravo. sapessi disegnare cosi'
  14. Viper76

    Poser 7

    se e' incluso un exporter per 3d studio max ne vale sicuramente la pena di upgradare
  15. Viper76

    Mod 6600gt Rev A4 - Quadro Fx540

    sulla mia c'e' scritto A1 e' una 6800gt
×