Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

chips81

Members
  • Portfolio

    Portfolio
  • Content Count

    25
  • Joined

  • Last visited

0 Followers

No followers

About chips81

  • Rank
    Matricola

Professional Info

  • Employment
    Libero Professionista (Freelancer)
  • Sito Web
    http://www.marcociarmatori.it
  1. thumb
    salve, vi scrivo perchè non riesco a risolvere un problema che mi dando vray 4 su max 2019. Quando faccio i render tramite il frame buffer di vray e vado a salvare in .jpg non salva la stessa immagine ma una con toni più scuri come nelle immagini allegate. ho notato che se disattivo quel pulsante della schermata mi fa vedere come mi salva il render (display color in sRGB space). Non riesco a trovare l'impostazione per salvare quello che vedo. Qualcuno ha riscontrato lo stesso errore?
  2. Io ragazzi ho lo stesso problema con max 2012 a 64 bit. Sto renderizzando un'animazione ma mi sfrutta solo 12% della CPU. La macchina poi ha win 7 pro a 64bit, un i7 da 3.4 e 16 gb di ram. Come faccio a fargli sfruttare tutta la CPU? Ho già aumentato le prestazioni di win a elevate e messo l'affinità del processo a tempo reale,ma non cambia niente. Martedì devo consegnare due animazioni e mi ci mette troppo così.
  3. thumb
    salve ragazzi,sono di nuovo qua per chiedervi aiuto. Sto usando la nuova versione di 3d studio max 2011 e girando un pò ho visto le nuove funzioni. Tra queste però c'è il nuovo modo di snappare che mi sta facendo impazzire.Mi spiego meglio. Quando si attiva lo snap 2.5 si vanno a spostare due punti di una geometria ora max mette quel bel pallino nel punto medio e non importa se vai su un punto per prendere il punto di riferimento,lui in automatico ti prende il punto medio.Sto cercando da un bel pò ormai, ma senza riuscita.se qualcuno sa qualcosa in più mi può dire come faccio a disabilitare questa funzione???Vi allego anche un'immagine così potete vedere meglio.
  4. Si ma il plugin non è compatibile con 3ds max 2011 x64.Sono costretto a tornare indietro alla versione 2010?Non c'è uno script compatibile con la versione in mio possesso??
  5. thumb
    Ciao ragazzi,mi trovo a chiedere aiuto a qualcuno di voi... Devo realizzare un'animazione Stereoscopica in modo da poterla visualizzare in 3d con gli occhiali (con le lenti rosse-verdi per intenderci).In giro non riesco a trovare un granchè di informazioni.Volevo sapere se cìè una tecnica specifica da eseguire in Vray,se c'è un plugin o se va fatta in post tramite un software di editing video. Grazie ragazzi....
  6. Complimenti grandissimo lavoro.Poi il film a me è piaciuto in modo particolare perchè rispecchiava le storie che mia madre mi raccontava da bambino. Grande!!
  7. E' la fine.. L'Autodesk si sta accaparrando tutto il mercato del digitale. Dove vorrà arrivare
  8. io non uso da un bel pò maya ma vedendo l'ultima immagine mi sembra che la texture in diffuse ha una mappatura,invece la texture in opacity non ha nessuna mappatura.devi mappare tutte e due le texture x avere l'effetto desiderato.per ombre prova a vedere se sulle ombre generate dalla luce c'è l'opzione opacity shadow,forse è questo.in caso contrario prova a cambiare luce.
  9. salve ragazzi,mi rivolgo a voi perchè sono anni che cerco senza aver trovato nulla a riguardo. Io a volte uso gli Aec Foliage e mi chiedevo se e come si può espandere la libreria,magari con pak fornito da autodesk e qualcun'altro. Ho usato anche xfrog ma molte volte ho fretta e comunque i modelli di piante che ho trovato in rete pesano e in scene comlesse i foliage mi diventano essenziali. spero che qualcuno possa rispondermi...
  10. nickname: chips81 n° persone 1 senza pernottamento ad albergo niente macchina propria e per la cena 1 posto
  11. per il primo problema non ti so aiutare,anche a me lo faceva. per la corda invece:se la generi con un loft ti mappa gia l'oggetto senza applicargli una mappatura
  12. salve c' è nessuno che sa dove posso trovare un ulivo fatto in 3ds o .max,io ho cercato ovunque e non riesco a trovarne nessuno,solo immagini.
  13. si prova a rifarle da capo con le spline,cosi sai come l'hai fatto e sei sicuro che funzioni. ti da quell'errore perchè c'è qualcosa che rompe a 3d studio durente l'importazione che magari da true view non riesci a vedere. cmq prova a rifarlo o dal cad prova a fare un ctrl+A in modo da selezionare tutto e poi deselezioni le curve di livello e cancelli il resto,forse funziona. un consiglio pero:usa autocad cosi hai un gestione completa
  14. io non ho mai avuto problemi nell'importazione.controlla se il file che salvi da autocad sia in versione 2004 e prima di salvare fai un purge eliminando gli oggetti di troppo che non servono,in modo da alleggerire il file di max. esportati solo le curve di livello in modo da non fare confusione e casini quando generi il terreno
×
×
  • Create New...
Aspetta! x