Jump to content
bn-top

Skotty81

Members
  • Content Count

    79
  • Joined

  • Last visited

About Skotty81

  • Rank
    Matricola

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao a tutti, utilizzo da diversi anni REVIT architecture e 3ds Max con vray in modo avanzato , professionalmente e con soddisfazione. Vorrei studiare per apprendere due programmi nuovi Allplan per il cad/bim architettonico e Cinema 4d con vray. La mia domanda è questa. Partendo da un approfondida conoscenza dei programmi REVIT e 3dSMAX, secondo voi ci vuole molto tempo per apprendere l'utilizzo dei nuovi software e poter eventualmente realizzare qualche lavoro della stessa qualità di quelli cre realizzo attualmente con i software autodesk? Io opero in campo architettonico, edifici e
  2. Ordinata la ASUS GTX STRIX 1070, aspettiamo l'arrivo.
  3. d'accordo allora lo dico al titolare e vediamo che cosa deciderà. Grazie a tutti x ora. Vi aggiorno
  4. ok x il discorso gpu ho capito adesso. A me interessa appunto il discorso preview poi il render finale lo faccio con il processore classico trattando perlopiu immagini statiche
  5. solo per capire un po le performance. Rispetto a una quadro 4000 siamo anniluce avanti oppure c'è si differenza ma non cosi spropositata?
  6. quindi infine se non renderizzo molto potrei stare su una 1060 anche o no? Questa ha le ventole che girano sempre? A livello di utilizzo siamo sul 70/80% modellazione con programmi architettonico e il 20/25 rendering ad essere proprio ottimisti. Il resto office e programmini base. Mi piacerebbe proprio capire se il calcolo GPU sia veramente performante o se e una coda di cui se ne possa fare a meno.
  7. ok, quindi tu mi diresti la 1070. Ok per la sua potenza di calcolo gpu, ma se ho solo lei come scheda video posso usare vray RT per sfruttare i cuda? Oppure devo avere perforza due schede video per poter usare il calcolo GPU e muovermi nella scena con l'altra scheda? La 1070 gira bene con 3dsmax, autocad, Revit ecc...? Grazie per la risposta
  8. Buongiorno a tutti, vi scrivo in quanto avrei veramente bisogno del vostro consiglio ed aiuto in quanto oggi mi si è fritta la scheda video del pc e devo rimpiazzarla al più presto con una nuova. La macchina che utilizzo è equipaggiata di intel i7 2600, 32 gb di ram, doppio HD uno SSD per programmi e uno meccanico per dati, windows 7 pro 64 bit, due monitor dell. La cheda video che avevo fino ad oggi e una quadro 4000, da sempre era stata quella dalle origini del pc risalenti a 7/8 anni fa circa. Siccome il pc va veramente bene per il resto in ufficio si optava per la sola
  9. Per F2 ok sapevo già perfetto per le opzioni di interfaccia, erroneamente guardavo nel menu sbagliato. Ora approfondirò la materia e vedremo se riesco ad ottenere quello che mi servirebbe. Grazie grazie
  10. Quando seleziono delle facce di un oggetto diventano rosse; mi domandavo se era possibile cambiare il colore degli oggetti selezionati o il fattore trasparenza del colore per poter intravvedere la texture meglio in fase di uvw mapping. Grazie
  11. Grazie lostesso, magari sull'argomento apro un topic apposito va. Buona giornata
  12. Capisco, quindi deve essere una peculiarità dell'fbx che contiene più informazioni del dwg e in fase di importazione mi da questo tipo di problema. Grazie dell'info mi è stata veramente utile. Ne approfitto per chiederti ancora un info. Quando seleziono delle facce di un oggetto diventano rosse; mi domandavo se era possibile cambiare il colore degli oggetti selezionati o il fattore trasparenza del colore per poter intravvedere la texture meglio in fase di uvw mapping. Grazie
  13. se applico il comando resetxform e poi converto in poly funziona tutto regolare poi. Ma perchè sta roba? Non me lo spiego....
  14. Buongiorno a tutti, ho da un po' di tempo un problemino a cui non riesco a venire a capo. Utilizzo 3ds max design 2015. In buona sostanza modello in revit progetti architettonici che esporto in fbx. In 3ds importo fbx e lavoro in cm. le unità sono impostate correttamente in quanto se ho un muro di 3m x 0.3m x 3m di altezza se lo misuro risulta corretto in cm (300x30x300). e fin qui ok. Se prendo l'oggetto e lo sposto numericamente di 1 m me lo sposa correttamente di 1 m. Il problema sorge quando devo integrare la modellazione su oggetti importati, ad esempio devo
  15. Non è che non riesco, semplicemente prima di cimentarmici volevo sapere se qualcuno aveva già afforntato la situazione e magari prendere spunto per usare il plugin al meglio.
×
×
  • Create New...