Jump to content

DaMa

Members
  • Content Count

    8
  • Joined

  • Last visited

About DaMa

  • Rank
    Matricola

Professional Info

  • Employment
    Studente (Student)

Recent Profile Visitors

265 profile views
  1. Eh già fatto, ma il mio account era già attivo Controllato, purtroppo, tutto normale Grazie Bruno per il mega aiuto che mi stai dando!
  2. è già una buona notizia che la GTX sia supportata Il problema è che se premo su Render, nella barra viene scritto "Choose Render Mode (Production=0 Interactive=1 Last=2 Stop=3)" e il messaggio rimane giusto il tempo di leggerlo senza darmi la possibilità di fare qualcosa. Per i driver studio, vedo di controllare e nel caso di installarli Ad ogni tasto che premo, ottengo questo messaggio: Unable to acquire VRay for Rhino GUI License. Ma ho controllato e la mia licenza è attiva, di prova, ma attiva. Ho scritto anche a ChaosGroup. Vediamo un po'
  3. Grazie a tutti per le risposte e scusate la latitanza ma non ho molto tempo disponibile. Bando alle ciance: -Effecizero4D utilissimo, ho fatto un paio di cambiamenti ed effettivamente va molto meglio. Non benissimo, ma molto meglio. Magari mi guardo dei tutorial per i settaggi vari e cerco di tirare fuori qualcosa di buono -giobuttu, sisi anche se imposto su VRay mi da "non disponibile". Ho fatto vari tentativi ma non riesco a capire perchè
  4. Grazie della risposta Bruno E Allora, ho un processore i7-7700HQ 2.80GHz, 16gb ram e di scheda video monto una GeForce GTX 1050
  5. thumb
    Ciao a tutti! Da poco ho ripreso in mano la modellazione 3D e volevo provare a fare qualche render. Sto lavorando con Rhino 6 Educational e sinceramente mi trovo molto bene, il problema è che quando vado a cambiare la visualizzazione del progetto, ottengo cose che non credo proprio siano la base dalla quale partire per fare un render. Di seguito, allego immagini di un progetto veloce veloce giusto per fare un paio di prove. Questo è l'effetto che ottengo premendo su Renderizzato con modulo di render Rhino, e fin qui (credo) nessun errore Se però premo su Raytracing
  6. DaMa

    Ritorno col botto!

    Ahahahha giusto giusto! Volevo scrivere anche il perchè sono tornato al forum, il botto doveva essere il problema che riscontro con Rhino. Ma poi son dovuto uscire e mi son dimenticato. Mea culpa!
  7. Buongiorno a tutti. Frequentavo il forum anni fa e ho continuato a sbirciarlo di tanto in tanto. Insomma io son Massimiliano, mi sembrava giusto presentarsi dopo tutto questo "sonno". Buon lavoro/divertimento a tutti
  8. Buonasera a tutti! Ho un problema con Sketchup e spero che qualcuno possa aiutarmi a risolverlo. Ho fatto e finito il mio progetto, con sketchup 2014, per un esame (tra 1settimana, quindi non mi rimane molto tempo) e adesso devo impaginare, aggiungere quote, fare sezioni/prospetti e tutto ciò che serve per descriverlo al meglio. Il problema è che quando vado ad esportare il tutto su LayOut, selezionando sulla pagina del modello vedo tutto (tezture, colori, ombre, ecc) ma fatte tutte le modifiche, "esco" dalla pagina e perdo tutto e visualizzo facce bianche e linee nascoste. Ho provato ad e
×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy