Vai al contenuto

TonyStark30

Members
  • Portfolio

    Portfolio
  • Numero messaggi

    7
  • Registrato

  • Ultima Visita

Info su TonyStark30

  • Rango
    Matricola

Informazioni professionali

  • Impiego
    Studente (Student)

Ospiti che hanno visualizzato il profilo

287 lo hanno visualizzato
  1. TonyStark30

    iToo Softwere

    A proposito scusa se cambio argomento, non capisco come mai quando uso il volume fog, la nebbia è nera invece di essere bianca.. centra qualcosa l'environment?
  2. TonyStark30

    iToo Softwere

    sisi proprio cosi.. ma mi è capitato se provo il render un paio di volte oppure aggiungo alla scena troppa vegetazione..
  3. TonyStark30

    iToo Softwere

    Ciao a tutti volevo chiedere un'informazione su itoo softwere in 3dsmax. Lo sto usando da poco quindi non sono così esperto sui settaggi, però capita a volte che facendo varie prove di render con vegetazione di itoo softwere, tutto scompare, alberi erba ecc.. rimngono solo gli elementi della scena. Ne sapete qualcosa? Grazie mille, sto impazzendo
  4. TonyStark30

    Perdita qualità dopo il render?

    ok Grazie mille, scusate l'ignoranza cosa sarebbe il gamma ragazzi? Poi già che ci sono vi volevo chiedere nel salvataggio jpg che differenza fa tenere alto o meno lo smoothing?
  5. TonyStark30

    Perdita qualità dopo il render?

    Eccoli. spero si noti bene la differenza perchè in realtà ce n'è. Non sapevo come fare a salvarlo lasciandolo intatto
  6. TonyStark30

    Perdita qualità dopo il render?

    3ds max 2015, Vray adv 3.00.07, le impostazioni di rendering tengo il GI con irradiance map high, subdivs 50, image sampler adaptive con divide shading subdivs, image filter area 1,5, displace on e bucket width 48. Ma comunque il problema ci tengo a sottolineareè post-render, ovvero nel momento del salvataggio
  7. TonyStark30

    Perdita qualità dopo il render?

    Ciao a tutti, ormai è già la seconda volta che dopo aver lanciato un render 1980x1080 ( dopo che ho formattato il pc ), che salvandolo in JPG,TGA,bmp, e anche png mi perde molta qualità. Ne sapete qualcosa? bisogna installare un qualche programma per il salvataggio o qualcosa di simile? Grazie in anticipo
×