Jump to content

PetSematary

Members
  • Portfolio

    Portfolio
  • Content Count

    232
  • Joined

  • Last visited

About PetSematary

  • Rank
    Treddista

Professional Info

  • Sito Web
    http://

Recent Profile Visitors

2,020 profile views
  1. La cosa non mi è chiara del tutto, a occhio mi è sembrato quindi che alcune normali erano invertite...con il modificatore le ha tutte settate nella direzione giusta e quindi non ci sono più artefatti nella visualizzazione. Tuttavia non capisco come mai con il settaggio OPENGL non davano problemi... boh!
  2. Visto che la cosa mi sembrava molto strana mi sono messo a studiare il problema manuale e forum a mano. Ho risolto il problema semplicemente applicando un modificatore normal. Ora anche tenendo il driver grafico Nitrous attivo, la visualizzazione non presenta artefatti.
  3. thumb
    Salve, ho un problema con 3ds max 2012: con driver grafici settati su Nitrous qualsiasi mesh poligonali vado a creare presenta degli artefatti (immagine colore viola) però la fluidità della viewport è elevatissima mentre se setto come driver grafico OpenGL la mesh è pulitissma e non presenta nessun problema (immagine colore grigio), però la fluidità della viewport è minore (esempio quando ingrandisco una finestra c'è una pausa di 2 secondi): sbaglio qualche settaggio? La mia scheda video è una Nvidia Geforce GTX 550 ti (1gb ram) Grazie.
  4. thumb
    si quando ho disinstallato la versione 6 ho eliminato tutte le cartelle e disinstallato anche il spm. Non lo so ma fa niente...tanto prima o poi avrei dovuto formattare. Questo è il pretesto per farlo oggi grazie cmq. Ciao!
  5. licenza crakkata?? No!! Io ho scaricato tempo fa la versione di prova e ho attivato una licenza di prova. Funzionava perfettamente con la versione 6 (o la 6.02 non ricordo) che ho usato un paio di mesi fa. Ora ho scaricato la versione 6.5 (sempre di prova) l'ho attivata ma all'avvio mi da quell'errore. Ho pensato, forse è questa versione che ha dei problemi ma invece anche se reinstallo la versione 6 continua a darmi quell'errore! Ho letto che è un problema che da solitamente xche va in conflitto con quicktime. Ma io pur avendo disinstallato quicktime mi si ripresenta sempre il problema.
  6. no, io ho la versionie di prova! non ho licenze commerciali...
  7. io uso win xp sp2 e ho provato xsi 6 6.02 e 6.5 ma da in tutti lo stesso identico errore!
  8. Aiuto! non mi parte più XSI! Oggi sono andato per avviare xsi 6 e mi ha dato un errore. "Failed to save Scene before system failure". Poi si chiude il programma. Premetto che prima funzionava benissimo. Ho letto su wiki che può essere per un conflitto con quicktime ma l'ho disinstallato. Ho aggiornato i driver della scheda video ma niente ho reinstallato xsi ma niente ho eseguito runonce.bat ma niente ...che è successo?? He seguito alla lettera quanto scritto qui: http://softimage.wiki.avid.com/index.php/T..._system_failure ma non funziona! Aiuto!! Io ho winxp sp2 ma ripeto, prima andava da dio!!
  9. Come si dice qua a Modena: sòòcmèl!! Modellazione oserei dire perfetta!!
  10. Io sono del parere che il programma migliore per iniziare sia Cinema4d. Modellazione e animazione ottime. Facile, molto intuitivo e ci sono un sacco di tutorial e manuali in italiano. Poi anche il programma ha la lingua italiana!!! Non ti rimane altro che provarlo. http://www.maxoncomputer.com/download_demo.asp
  11. thumb
    Non so cosa è successo. Ho reinstallato i driver della tastiera (logitech) e ora funziona tutto! grazie mille. Ciao!
  12. E' una domanda stupida lo so ma non mi era mai successo! Ho installato maya su un Pc nuovo e in poche parole non mi vede i shortcut. Ad esempio se premo ctrl+z non mi esegue l'undo!! Gli shortcut nelle preferenze sono impostati bene e la tastiera è sempre quella! Vi è mai successo??
  13. Io sono rimasto alla versione 4.5 di XSI!! Da allora è stata migliorata la modellazione?? Ci sono nuovi tool? Oppure il miglioramento è piu che altro nel rendering e nell'animazione?
  14. aah ecco! Beh allora datevi mo una mossa che vogliamo scaricare anche noi
  15. Scusate ma da dove si scarica la demo di modo 301?? Nel sito a me fa inserire solo l'indirizzo e-mail e che appena è disponibile il download mi mandano una mail...
×
×
  • Create New...