Archivio Contenuti redazionali

Forums

  1. News

    ATTENZIONE: questo è l'archivio delle news. I nuovi contenuti si trovano a questo indirizzo
    29640
    messaggi
  2. 10922
    messaggi
  3. Articoli

    ATTENZIONE: questo è l'archivio degli articoli. I nuovi contenuti si trovano a questo indirizzo
    1288
    messaggi
  4. Cinematiche videogiochi, Spot e Corti

    ATTENZIONE: questo è l'archivio dei video. I nuovi contenuti si trovano a questo indirizzo
    1459
    messaggi
  5. Making Of

    ATTENZIONE: questo è l'archivio degli articoli. I nuovi contenuti si trovano a questo indirizzo
    999
    messaggi
  6. Interviste

    ATTENZIONE: questo è l'archivio delle interviste. I nuovi contenuti si trovano a questo indirizzo
    210
    messaggi
  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

  • messaggi

    • Grazie delle indicazioni Luca! Proverò ad importare tutto su un nuovo file e ad impostare nuovamente lo strumento del 'lighting analysis' sperando di risolvere....eventualmente dovesse persistere il problema, avete riferimento di qualcuno cui io possa rivolgermi in zona Firenze o dintorni? E' davvero fondamentale per me individuare il problema e calibrare correttamente il modello della stanza in modo da poter procedere con la riprogettazione e non perdere la sessione di laurea, comunque sono certa che (pur avendo seguito il manuale alla lettera e le vostre utilissime indicazioni) ci sarà qualche "spunta" attiva da qualche parte in cui non dovrebbe esserci!!! Peccato che non conosca così bene il programma da riuscire ad individuarla senza "scocciarvi"!!!!   Grazie per l'aiuto!


    • Scena realizzata in 3d con scultura in MudBox Texturing / Lighting e Rendering in 3ds Max Post Production in Photoshop  
    • Salve a tutti , ho appena istallato l ultima versione di SKETCHUP , ma nel momento dell avvio mi appare una finestra con scritto BUG SPLAT ! Quindi il programma non si avvia ! ho fatto tutti gli aggiornamenti che sn consigliati ...ma niente ....! Il mio computer ha soli due anni ( Asus Rog con scheda video geforce gtx 860m e un processore intel core i7) , sistema operativo windows 8.1 !   Se qualcuno può aiutarmi a capire da cosa dipenda ve ne sarei grato Saluti
    • Ho provato ma nulla, alla fine ho provato ad aprire il file da un collega che ha vray 3.4 e funziona perfettamente 
    • Molto bello, di solito non mi piacicono le persone nei rendering ma devo dire che queste sono inserite davvero bene, l' effetto foschia è fatto in post ?