Vai al contenuto

Logo

Esportare Dwg Da Rhino 4

Rhino

  • Please log in to reply
4 risposte a questa discussione

#1 seven77

seven77
  • Nazione (Country):n.d.
  • Località:n.d.
  • Sesso (Gender):M
  • Impiego (Employment):n.d.

Inviato 13 gennaio 2009 - 11:06

ciao a tutti mi sto scontrando con un problema molto strano che non mi è mai capitato, in poche parole esportando un dwg da rhino 4 per usarlo poi in max, questo non è fatto da mesh ma solo da polilinee!?!?!??!?!?!
ho fatto l'esportazione da rhino (di solito uso il 3 ma adesso non sono sul mio pc e non lo hocon me) mille migliaia di volte senza alcun problema.......sapete dirmi dove sbaglio o cosa non faccio per avere dei solidi in max e non solo linee??

grazie
:hello: :hello:

#2 algosarK

algosarK
  • Nazione (Country):n.d.
  • Località:n.d.
  • Impiego (Employment):Libero Professionista (Freelancer)

Inviato 13 gennaio 2009 - 11:20

quando esporti fai attenzione alle impostazioni, di solito la natural va bene.

#3 seven77

seven77
  • Nazione (Country):n.d.
  • Località:n.d.
  • Sesso (Gender):M
  • Impiego (Employment):n.d.

Inviato 13 gennaio 2009 - 11:23

le ho usate un po tutte le impostazione per l'esportazione del dwg, polilinee natural linee.....niente da fare....mi importa sempre e solo polilinee in max....

#4 algosarK

algosarK
  • Nazione (Country):n.d.
  • Località:n.d.
  • Impiego (Employment):Libero Professionista (Freelancer)

Inviato 13 gennaio 2009 - 11:27

tocca a te dare piu informazioni....

#5 seven77

seven77
  • Nazione (Country):n.d.
  • Località:n.d.
  • Sesso (Gender):M
  • Impiego (Employment):n.d.

Inviato 13 gennaio 2009 - 11:30

ho trovato il problema nelle impostazioen c'era di esportare le superfici come curve........strano...
grazie cmq algosuk sempre gentilissimo!!

:hello: :hello:





Also tagged with Rhino

0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi